<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
	<title>8 MARZO. Tal'at: un movimento femminista che reimmagina la Palestina</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/style.css" type="text/css" />
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/skeleton.css">
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/layout.css">
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/ie-style.php?path=http://nena-news.it/wp-content/themes/bangkokpress-v1-13" type="text/css" media="screen, projection" /> 
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/ie7-style.css" /> 
	<![endif]-->		
	
	<!-- Favicon
   ================================================== -->
	<link rel="shortcut icon" href="http://nena-news.it/wp-content/uploads/2013/11/favicon.png" type="image/x-icon" />
	<!-- Mobile Specific Metas
  ================================================== -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="http://nena-news.it/wp-content/uploads/2019/09/Donne-150x150.jpg" />	
	<!-- Start WP_HEAD
   ================================================== -->
	<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="L&#039;occupazione, scrivono due donne del movimento palestinese femminista Tal&#039;at, culmina in un sistema di violenza a più strati" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="8 MARZO. Tal&#039;at: un movimento femminista che reimmagina la Palestina" />
	<meta property="og:description" content="L&#039;occupazione, scrivono due donne del movimento palestinese, culmina in un sistema di violenza a più strati dove le relazioni di potere nelle forme sociali, economiche e di genere sono intensificate e riprodotte. L&#039;oppressione è sistematica e radicata strutturalmente nel capitalismo, intersecandosi con la razza, la sessualità, l&#039;ambientalismo" />
	<meta property="og:url" content="http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/" />
	<meta property="og:image" content="http://nena-news.it/wp-content/uploads/2019/09/Donne.jpg" />
	<meta property="article:published_time" content="2020-03-09" />
	<meta property="article:modified_time" content="2020-03-09" />
	<meta property="article:author" content="http://nena-news.it/author/redazione/" />
	<meta property="article:tag" content="Attualità" />
	<meta property="article:tag" content="In Evidenza" />
	<meta property="article:tag" content="Israele" />
	<meta property="article:tag" content="Palestina" />
	<meta property="article:tag" content="8 marzo" />
	<meta property="article:tag" content="donne" />
	<meta property="article:tag" content="Israele" />
	<meta property="article:tag" content="Palestina" />
	<meta property="article:tag" content="Tal&#039;at" />
	<meta property="og:site_name" content="NenaNews" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="NenaNews &raquo; Feed" href="http://nena-news.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="NenaNews &raquo; Feed dei commenti" href="http://nena-news.it/comments/feed/" />


<style type="text/css">
	div.jp-interface { color:#525252; }
	div.innertab { background:#a7a7a7; opacity:0.35; filter:alpha(opacity=35); }
	span.mp3-tint { background:#5CC9FF; } 
	div.playlist-colour { background:#f1f1f1; opacity:1; filter:alpha(opacity=100); }
	div.loadMI_mp3j, span.loadB_mp3j, span.load_mp3j { background:#34A2D9; opacity:0.7; filter:alpha(opacity=70); } 
	div.poscolMI_mp3j { background:#5CC9FF url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/posbar-soften-tipped-2.png') repeat-y right top; opacity:0.8; filter:alpha(opacity=80); } 
	div.MIsliderVolume .ui-widget-header { background:transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/vol-grad60w2.png') repeat-y -15px top; } 
	ul.UL-MI_mp3j { background: url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/pl-gradlong10g.png') repeat-x left -130px !important; } 
	ul.UL-MI_mp3j li { background:transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/t75e.png') repeat-x left bottom !important; } 
	ul.UL-MI_mp3j li a { background-image:none !important; color:#525252 !important; } 
	ul.UL-MI_mp3j li a:hover { background-image:none !important; color:#768D99 !important; background:#f7f7f7 !important; } 
	ul.UL-MI_mp3j li a.mp3j_A_current { background-image:none !important; color:#47ACDE !important; background:#f4f4f4 !important; } 
	span.mp3j-link-play, span.textbutton_mp3j:hover, div.transport-MI div { color:#768D99; } 
	span.mp3j-link-play:hover, span.textbutton_mp3j, div.transport-MI div:hover { color:#47ACDE; }
	div.transport-MI div, div.mp3j-popout-MI:hover { background-color:#47ACDE; }
	.MI-image a:hover img { background:#47ACDE;}
</style><link rel="alternate" type="application/rss+xml" title="NenaNews &raquo; 8 MARZO. Tal&#8217;at: un movimento femminista che reimmagina la Palestina Feed dei commenti" href="http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/feed/" />
<link rel='stylesheet' id='style-custom-css'  href='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/style-custom.php?ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext&#038;ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://nena-news.it/wp-content/plugins/captcha/css/style.css?ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://nena-news.it/wp-content/plugins/category-post-list-widget/css/main.css?ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nena-news.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://nena-news.it/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-theme-light-css'  href='http://nena-news.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-theme-light.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='players-1-8-silver-css'  href='http://nena-news.it/wp-content/plugins/mp3-jplayer/css/players-1-8-silver.css?ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/superfish.css?ver=4.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/prettyPhoto.css?ver=4.0.29' type='text/css' media='all' />
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/cufon.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=4.0.29'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.0.29'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/mp3-jplayer/js/jquery.jplayer.min2-6-0.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/mp3-jplayer/js/mp3-jplayer-1.8.8.js?ver=1.8.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nena-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nena-news.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IL PONTE BALCANICO. Serbia pronta ad aprire una sede ufficiale a Gerusalemme' href='http://nena-news.it/il-ponte-balcanico-serbia-pronta-ad-aprire-una-sede-ufficiale-a-gerusalemme/' />
<link rel='next' title='8 MARZO. Un anno di rivoluzioni con le donne in prima linea' href='http://nena-news.it/8-marzo-un-anno-di-rivoluzioni-con-le-donne-in-prima-linea/' />
<meta name="generator" content="WordPress 4.0.29" />
<link rel='canonical' href='http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/' />
<link rel='shortlink' href='http://nena-news.it/?p=49902' />
<!-- Tracking code easily added by NK Google Analytics -->
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-62803432-1', 'nena-news.it'); 
ga('send', 'pageview'); 
</script> 
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #363636;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.f124d8d2-c7eb-41f6-b051-8ed865eb5b69"});var st_type="wordpress4.0.3";</script>
<script type="text/javascript">
          function resizeText(multiplier) {
            if (document.body.style.fontSize == "") {
                document.body.style.fontSize = "1.0em";
            }
            document.body.style.fontSize = parseFloat(document.body.style.fontSize) + (multiplier * 0.2) + "em";
          }
          </script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://nena-news.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '49902';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '8+MARZO.+Tal%27at%3A+un+movimento+femminista+che+reimmagina+la+Palestina';
	window._wp_rp_post_tags = ['8+marzo', 'donne', 'israele', 'palestina', 'tal%27at', 'in+evidenza', 'israele', 'palestina', 'attualit%C3%A0', 'che', 'vera', 'sono', 'del', 'media', 'social', 'dell', 'lo', 'valentina', 'la', 'pi', 'mondo', 'donn', 'foto', 'le'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<link rel="stylesheet" href="http://nena-news.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/momma.css?version=3.5.4" />
<style type="text/css">
.wp_rp_content  {
padding-bottom:0px!important;
}
.related_post_title {
font-size:2em!important;
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	
</head>
<body class="single single-post postid-49902 single-format-standard">
<div class="body-wrapper">	
		<div class="top-navigation-wrapper">
		<div class="top-navigation container">
			<div class="eight columns mb0">
				<div class="top-navigation-left">
					<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://nena-news.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="http://nena-news.it/contatti/">Contatti</a></li>
</ul></div>				</div>
			</div>
			<div class="eight columns mb0">
				<div class="top-navigation-right">
					<!-- Get Search form -->
										<div class="search-left-gimmick"></div>
					<div class="search-wrapper"><form method="get" id="searchform" action="http://nena-news.it/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div> 
					<div class="search-right-gimmick"></div>
							
				</div>
			</div>
		</div>
		<div class="top-navigation-wrapper-gimmick">
		</div>
	</div>

	
	<div class="container">
		<div class="header-wrapper">
			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper">
					<a href="http://nena-news.it/"><img src="http://nena-news.it/wp-content/uploads/2014/10/nenanews_logo.1.png" alt="logo"/></a>				</div>
			</div>
			<!-- Get Social Icons -->
			<div class="eight columns wrapper mb0">
							<div class="social-wrapper">
						
					<div class="social-icon-wrapper">
											</div>
				</div>
			 
			</div>
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-541 menu-item-depth-0" value="http://nena-news.it">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671 menu-item-depth-0" value="http://nena-news.it/category/attualita/">Attualità</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677 menu-item-depth-0" value="http://nena-news.it/category/economia/">Economia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704 menu-item-depth-0" value="http://nena-news.it/category/societa/">Società</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670 menu-item-depth-0" value="http://nena-news.it/category/ambiente/">Ambiente</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-672 menu-item-depth-0" value="http://nena-news.it/category/cultura/">Cultura</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676 menu-item-depth-1" value="http://nena-news.it/category/cultura/musica/">- Musica</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675 menu-item-depth-1" value="http://nena-news.it/category/cultura/letteratura/">- Letteratura</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674 menu-item-depth-1" value="http://nena-news.it/category/cultura/cucina/">- Cucina</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673 menu-item-depth-1" value="http://nena-news.it/category/cultura/cinema/">- Cinema</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-678 menu-item-depth-0" value="http://nena-news.it/category/paesi/">Paesi</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-696 menu-item-depth-1" value="http://nena-news.it/category/paesi/vicino-oriente/">- Vicino Oriente</option>		<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-701 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/palestina/">- - Palestina</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/gerusalemme/">- - Gerusalemme</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-699 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/israele/">- - Israele</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/libano/">- - Libano</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/siria/">- - Siria</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/giordania/">- - Giordania</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/turchia/">- - Turchia</option>

	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-690 menu-item-depth-1" value="http://nena-news.it/category/paesi/nord-africa/">- Nord Africa</option>		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/marocco/">- - Marocco</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/algeria/">- - Algeria</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/tunisia/">- - Tunisia</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/libia/">- - Libia</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/egitto/">- - Egitto</option>

	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679 menu-item-depth-1" value="http://nena-news.it/category/paesi/africa/">- Africa</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-680 menu-item-depth-1" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/">- Golfo-Penisola Arabica</option>		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/iran/">- - Iran</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/iraq/">- - Iraq</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/emirati-arabi/">- - Emirati Arabi</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/arabia-saudita/">- - Arabia Saudita</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/bahrein/">- - Bahrein</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/kuwait/">- - Kuwait</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/qatar/">- - Qatar</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/oman/">- - Oman</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/yemen/">- - Yemen</option>


<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-892 menu-item-depth-0" value="#">Multimedia</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21299 menu-item-depth-1" value="http://nena-news.it/category/multimedia/video/">- Video</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718 menu-item-depth-1" value="http://nena-news.it/galleria/">- Galleria</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787 menu-item-depth-1" value="http://nena-news.it/podcast/">- Podcast</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16612 menu-item-depth-0" value="http://nena-news.it/category/inglese/">In English</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-541"><a href="http://nena-news.it">Home</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671"><a href="http://nena-news.it/category/attualita/">Attualità</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://nena-news.it/category/economia/">Economia</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="http://nena-news.it/category/societa/">Società</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://nena-news.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-672"><a href="http://nena-news.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="http://nena-news.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://nena-news.it/category/cultura/letteratura/">Letteratura</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://nena-news.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="http://nena-news.it/category/cultura/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-678"><a href="http://nena-news.it/category/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-696"><a href="http://nena-news.it/category/paesi/vicino-oriente/">Vicino Oriente</a>
	<ul class="sub-menu">
		<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-701"><a href="http://nena-news.it/category/paesi/vicino-oriente/palestina/">Palestina</a></li>
		<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="http://nena-news.it/category/paesi/vicino-oriente/gerusalemme/">Gerusalemme</a></li>
		<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-699"><a href="http://nena-news.it/category/paesi/vicino-oriente/israele/">Israele</a></li>
		<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="http://nena-news.it/category/paesi/vicino-oriente/libano/">Libano</a></li>
		<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="http://nena-news.it/category/paesi/vicino-oriente/siria/">Siria</a></li>
		<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="http://nena-news.it/category/paesi/vicino-oriente/giordania/">Giordania</a></li>
		<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="http://nena-news.it/category/paesi/vicino-oriente/turchia/">Turchia</a></li>
	</ul>
</li>
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-690"><a href="http://nena-news.it/category/paesi/nord-africa/">Nord Africa</a>
	<ul class="sub-menu">
		<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694"><a href="http://nena-news.it/category/paesi/nord-africa/marocco/">Marocco</a></li>
		<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://nena-news.it/category/paesi/nord-africa/algeria/">Algeria</a></li>
		<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="http://nena-news.it/category/paesi/nord-africa/tunisia/">Tunisia</a></li>
		<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://nena-news.it/category/paesi/nord-africa/libia/">Libia</a></li>
		<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://nena-news.it/category/paesi/nord-africa/egitto/">Egitto</a></li>
	</ul>
</li>
	<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="http://nena-news.it/category/paesi/africa/">Africa</a></li>
	<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-680"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/">Golfo-Penisola Arabica</a>
	<ul class="sub-menu">
		<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/iran/">Iran</a></li>
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/iraq/">Iraq</a></li>
		<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/emirati-arabi/">Emirati Arabi</a></li>
		<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/arabia-saudita/">Arabia Saudita</a></li>
		<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/bahrein/">Bahrein</a></li>
		<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/kuwait/">Kuwait</a></li>
		<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/qatar/">Qatar</a></li>
		<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/oman/">Oman</a></li>
		<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/yemen/">Yemen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-892"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-21299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21299"><a href="http://nena-news.it/category/multimedia/video/">Video</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="http://nena-news.it/galleria/">Galleria</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787"><a href="http://nena-news.it/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-16612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16612"><a href="http://nena-news.it/category/inglese/">In English</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
		</div> <!-- header-wrapper -->
				<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/">8 MARZO. Tal&#8217;at: un movimento femminista che reimmagina la Palestina</a></h1><div class="single-thumbnail-comment"><a href="http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/#respond" title="Commenti a 8 MARZO. Tal&#8217;at: un movimento femminista che reimmagina la Palestina">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">09 mar 2020</div><div class="single-thumbnail-tag"><a href="http://nena-news.it/tag/8-marzo/" rel="tag">8 marzo</a>, <a href="http://nena-news.it/tag/donne/" rel="tag">donne</a>, <a href="http://nena-news.it/tag/israele/" rel="tag">Israele</a>, <a href="http://nena-news.it/tag/palestina/" rel="tag">Palestina</a>, <a href="http://nena-news.it/tag/talat/" rel="tag">Tal'at</a></div><div class="single-thumbnail-author"> by Redazione</div><div class="clear"></div></div><div class='single-content'><div style="clear:both;float:right;"><h3 style="text-align: right;"><span style="font-size: large;"><span style="color: #ff9900;">
<span style="color: #ff6600;">

<a id="plustext" onclick="resizeText(1)" href="javascript:void(0);">

<style type="text/css">#boro{background: #00A3FF;
font-weight: bold;
font-size: 22px;
color: #fff;
float: right;
padding-right: 12px;
margin-left: 3px;
transition: all 0.9s ease 0s;
-moz-transition: all 0.9s ease 0s;
-webkit-transition: all 0.9s ease 0s;
-o-transition: all 0.9s ease 0s;
padding-left: 9px;
padding-bottom: 3px;} #boro:hover{background:#000;}</style>
<div id="boro">+</div>

</a>

<a id="minustext" onclick="resizeText(-1)" href="javascript:void(0);">

<style type="text/css">#soto{color: #FFF;
background: #FF3300;
font-weight: bold;
font-size: 22px;
padding-right: 14px;
float: right;
transition: all 0.9s ease 0s;
-moz-transition: all 0.9s ease 0s;
-webkit-transition: all 0.9s ease 0s;
-o-transition: all 0.9s ease 0s;
padding-left: 11px;
padding-bottom: 3px;} #soto:hover{background:#000;}</style>

<div id="soto">-</div>

</a></div><br/><div class="pf-content"><p><em><strong>L&#8217;occupazione, scrivono due donne del movimento palestinese, culmina in un sistema di violenza a più strati dove le relazioni di potere nelle forme sociali, economiche e di genere sono intensificate e riprodotte. L&#8217;oppressione è sistematica e radicata strutturalmente nel capitalismo, intersecandosi con la razza, la sessualità, l&#8217;ambientalismo</strong></em></p>
<div id="attachment_48014" style="width: 688px" class="wp-caption aligncenter"><a href="http://nena-news.it/wp-content/uploads/2019/09/Donne.jpg"><img class="size-full wp-image-48014" src="http://nena-news.it/wp-content/uploads/2019/09/Donne.jpg" alt="Marcia delle donne ieri a Ramallah (Fonte foto: social media)" width="678" height="455" /></a><p class="wp-caption-text">Marcia delle donne ieri a Ramallah (Fonte foto: social media)</p></div>
<p><strong>di Hala Marshood e Riya Alsanah &#8211; <a href="https://mondoweiss.net/2020/02/talat-a-feminist-movement-that-is-redefining-liberation-and-reimagining-palestine/">MondoWeiss</a></strong></p>
<p><strong>(traduzione di Valentina Timpani)</strong></p>
<p><em>Roma, 9 marzo 2020, Nena News</em> – La frase “Non esiste una patria libera senza donne libere” ha riecheggiato nelle comunità palestinesi lo scorso settembre quando migliaia di donne sono scese in strada in dodici villaggi, paesi e città del mondo in quello che è stato il lancio di Tal&#8217;at, un movimento femminista palestinese. <em>Tal&#8217;at</em> significa uscire fuori in arabo.</p>
<p><strong>Con la scelta delle strade come luogo di lotta, le marciatrici hanno alzato la voce contro la violenza di genere in tutte le sue manifestazioni: femminicidio, violenza domestica, sessismo incorporato e sfruttamento</strong>, affermando che il sentiero verso la vera liberazione deve includere l&#8217;emancipazione di ogni palestinese, incluse le donne.</p>
<p>È stata la prima volta che nella storia recente<strong> le palestinesi hanno agito sotto una bandiera apertamente politica e femminista. Si è riusciti a mobilitare le palestinesi nella loro geografia frammentata.</strong></p>
<p>Il catalizzatore è stato l&#8217;uccisione di Israa Ghrayeb, una ventunenne palestinese di Betlemme. Israa è stata picchiata brutalmente dai membri della sua famiglia nell&#8217;agosto 2019. L&#8217;hanno seguita all&#8217;ospedale dove le hanno inflitto ulteriori ferite che, a causa dell&#8217;abuso fisico ininterrotto, le sono state fatali. Le grida di aiuto di Israa all’ospedale sono state documentate dallo staff medico e condivise sui social media. Nessuno è andato a salvarla, apparentemente neanche la persona che ha documentato le sue grida di aiuto è intervenuto.</p>
<p>Ciò che è successo poi ha evidenziato ulteriormente la brutalità assoluta dell&#8217;omicidio di Israa. La diretta complicità istituzionale dell&#8217;ospedale è andata a sommarsi al silenzio sociale della famiglia che ha diffuso voci d&#8217;accusa. Sostenevano che Israa fosse “posseduta” e dichiaravano che avesse problemi di salute mentale – come se ciò giustificasse le loro azioni.</p>
<p><strong>Israa è una delle trentanove donne palestinesi uccise nel 2019 secondo i nostri dati. Dall&#8217;inizio del 2020, Shadia Abu Sreihan, trentacinquenne del Naqab (Negev) e Safa Shikshek, venticinquenne di Gaza, non sono più con noi a causa di femminicidi.</strong></p>
<p>Sentendone l&#8217;esigenza, due settimane dopo l&#8217;omicidio di Israa, un piccolo gruppo di donne palestinesi ha emesso una chiamata alla protesta, spingendo le donne a scendere in strada, alzare la voce e agire: “Questa è una manifestazione per Israa e per le 28 donne che abbiamo perso dall&#8217;inizio dell&#8217;anno, e per coloro i cui corpi e le cui anime affrontano violenze quotidiane”.</p>
<p>“Il nostro messaggio: <strong>la sicurezza e la dignità delle palestinesi non è una questione che riguarda solo le donne, ma deve essere alla base della nostra politica emancipatoria nei discorsi e nell&#8217;agire, perché non esiste una patria libera senza donne libere”.</strong></p>
<p>Perché le palestinesi sentono l&#8217;urgenza di organizzarsi sotto una bandiera esplicitamente emancipatoria femminista? Qual è il discorso femminista che Tal&#8217;at incarna? Scriviamo nel tentativo di porre alcuni di questi interrogativi.</p>
<p><strong>Sfidando gli stereotipi razzisti e orientalisti, le donne del Medio Oriente e del Nord Africa sono in prima linea nella lotta per la costruzione di una società più giusta ed equa. Mentre scriviamo le donne occupano piazze e marciano per le strade di un Iraq dilaniato dalla guerra</strong>, determinate a giocare un ruolo attivo nel dare forma al loro futuro. <strong>In Libano, le donne non hanno abbandonato le strade, sfasciano banche, si agitano per i diritti dei rifugiati siriani e palestinesi</strong> e danno una lezione in tempo reale per quanto riguarda la pratica del femminismo rivoluzionario.</p>
<p>Le femministe di tutto il mondo incarnano e articolano un femminismo che vede <strong>l&#8217;oppressione come qualcosa di sistematico e radicato strutturalmente nel capitalismo, che si interseca con la razza, la sessualità, il colonialismo e l&#8217;ambientalismo.</strong> In breve, un femminismo che va oltre le rivendicazioni di genere individuali, spingendoci a combattere per un mondo più giusto ed equo per tutti.</p>
<p><strong>Tal&#8217;at è parte di questa tradizione femminista rivoluzionaria. L&#8217;esperienza di vita di più di sette decenni di violenza coloniale israeliana ha dato forma al nostro movimento.</strong> In quanto popolo, siamo privati dei nostri diritti e bisogni di base mentre si paralizzano il nostro sviluppo collettivo e la nostra resistenza. Questa realtà ci costringe ad analizzare esperienze di violenza – nelle sue varie forme – come una questione sociale e politica che deve essere affrontata alla radice e collettivamente, in quanto società.</p>
<p>Oltre a porre una minaccia diretta alla vita e alla riproduzione sociale, <strong>per rafforzare ulteriormente il suo controllo, Israele ha lavorato strategicamente per colpire e frammentare i palestinesi dal punto di vista sociale, politico ed economico. La privazione dell&#8217;agire collettivo delle comunità palestinesi si accompagna al consolidamento delle strutture parentali patriarcali.</strong> Ciò si acuisce in particolare nel caso dei palestinesi in Israele dove si sviluppano relazioni beneficiarie tra il governo di Israele e i capi delle famiglie estese, o gli sceicchi.</p>
<p>Tra i benefici, lo Stato concede a questi uomini l&#8217;autorità di gestire quelle che sono considerate questioni “intracomunitarie”. Così, per esempio, la polizia israeliana ha riconsegnato donne in fuga che si sospetta subiscano abusi dai loro parenti e coniugi, le stesse persone da cui scappavano.</p>
<p>Questa non è una richiesta di riforma istituzionale, ma di approfondimento della nostra comprensione della relazione intrecciata tra la colonizzazione e le manifestazioni di oppressione sociale. Inoltre, <strong>la polizia, come sanno le donne di tutto il mondo, non è né nostra protettrice né alleata; figurarsi quando diventa parte di una struttura coloniale che include i palestinesi come soggetti che devono essere sorvegliati e controllati</strong>; che sia la polizia israeliana o la polizia dell&#8217;Autorità Palestinese addestrata dagli americani, con un ruolo essenziale nel controllare i palestinesi nell&#8217;interesse del nostro colonizzatore.</p>
<p>Una realtà che non può essere esclusa da questa matrice di oppressione è la paralisi sistematica dello sviluppo economico palestinese e <strong>la trasformazione dei palestinesi, incluse le donne, in una forza lavoro economica e sfruttabile.</strong></p>
<p><strong>Tutto ciò culmina in un sistema di violenza a più strati</strong> dove le relazioni di potere nelle forme sociali, economiche e di genere sono intensificate e riprodotte, con un impatto diretto sulle formazioni sociali intracomunitarie.</p>
<p>Nella sua chiamata iniziale, Tal&#8217;at ha chiesto di cogliere l&#8217;opportunità di costruire la solidarietà femminista deframmentata palestinese. Nel fare ciò, Tal&#8217;at spinge attivamente contro la corrente di frammentazione sociale, politica e geografica che travolge il paesaggio palestinese, accelerata dal processo di costruzione di uno Stato neoliberista cementato dagli accordi di Oslo del 1993.</p>
<p>Oslo ha limitato la lotta di liberazione palestinese attorno a un&#8217;idea burocratica di stato e a diritti frammentati mentre incideva uno spazio tra lotte sociali e politiche, limitando inoltre la nostra abilità di articolare una visione più ampia della liberazione collettiva.</p>
<p><strong>Il movimento politico palestinese – nelle sue rappresentazioni multiple – continua a giocare un ruolo attivo nell&#8217;estromettere e minimizzare l&#8217;emancipazione delle donne come una questione che riguarda solo le donne che dovrebbe essere articolata sulla base dei diritti individuali neoliberisti e all&#8217;interno dei confini delle organizzazioni no-profit delle donne.</strong> La sicurezza e la dignità delle donne vengono presentate come una battaglia secondaria che dovrebbe essere posposta alla liberazione “geografica”.</p>
<p>Tal&#8217;at si è sviluppato per cambiare questa realtà forzando le politiche emancipatorie in programma, affermando che<strong> la nostra lotta di liberazione deve essere basata sul centrare le esperienze di coloro che sono emarginati socialmente, politicamente ed economicamente</strong> e praticando una solidarietà attiva con tutti quelli che subiscono le barbarie del sistema corrente.</p>
<p>Aspiriamo alla costruzione di un mondo diverso, perché<strong> la nostra emancipazione dipende dalla distruzione del capitalismo, del colonialismo e del patriarcato. Dunque, Tal&#8217;at non dà la priorità al formulare richieste istituzionali, né da parte dell&#8217;Autorità Palestinese e sicuramente non da parte dello Stato israeliano; la nostra lotta è interna alla Palestina</strong> per la costruzione del tessuto sociale e politico, con l’avvio di un processo di guarigione collettiva radicale, che caratterizza la nostra lotta di liberazione, nel discorso e nella pratica.</p>
<p>Tal&#8217;at segna una nuova era per il femminismo palestinese, dove un movimento con radici indipendenti sta provando a forzare un discorso femminista rivoluzionario nell&#8217;agenda politica, ridefinendo la nostra battaglia di liberazione nazionale, come una che incarni il tipo di società che vogliamo costruire.</p>
<p>Quello che il futuro ci riserva è incerto, ma sappiamo che mettere insieme le donne palestinesi in un unico movimento, in uno spazio di attivismo politico-femminista decentralizzato ma anche deframmentato, crea le condizioni per la crescita e la solidarietà.</p>
<div class="printfriendly pf-alignright"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fnena-news.it%2F8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina%2F" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img src="http://nena-news.it/wp-content/uploads/2015/04/print.png" alt="Print Friendly" /></a></div></div><p class="no-break"><span class='st_fblike_vcount' st_title='8 MARZO. Tal&#8217;at: un movimento femminista che reimmagina la Palestina' st_url='http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/'></span><span class='st_plusone_vcount' st_title='8 MARZO. Tal&#8217;at: un movimento femminista che reimmagina la Palestina' st_url='http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/'></span><span st_via='nenanewsagency' st_username='nenanewsagency' class='st_twitter_vcount' st_title='8 MARZO. Tal&#8217;at: un movimento femminista che reimmagina la Palestina' st_url='http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/'></span></p>
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Leggi anche</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-45522" data-post-type="none" ><a href="http://nena-news.it/8-marzo-un-anno-di-storie-di-donne/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2019/03/Donne-150x150.jpg" alt="8 MARZO. Un anno di storie di donne" width="150" height="150" /></a><a href="http://nena-news.it/8-marzo-un-anno-di-storie-di-donne/" class="wp_rp_title">8 MARZO. Un anno di storie di donne</a></li><li data-position="1" data-poid="in-45554" data-post-type="none" ><a href="http://nena-news.it/turchia-la-polizia-attacca-la-marcia-delle-donne/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2019/03/turchia-donne-150x150.png" alt="TURCHIA. La polizia attacca la marcia delle donne" width="150" height="150" /></a><a href="http://nena-news.it/turchia-la-polizia-attacca-la-marcia-delle-donne/" class="wp_rp_title">TURCHIA. La polizia attacca la marcia delle donne</a></li><li data-position="2" data-poid="in-39648" data-post-type="none" ><a href="http://nena-news.it/8-marzo-le-donne-nelle-carceri-di-turchia/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2018/03/Jail-Turkey-150x150.jpg" alt="8 MARZO. Le donne nelle carceri di Turchia" width="150" height="150" /></a><a href="http://nena-news.it/8-marzo-le-donne-nelle-carceri-di-turchia/" class="wp_rp_title">8 MARZO. Le donne nelle carceri di Turchia</a></li><li data-position="3" data-poid="in-1963" data-post-type="none" ><a href="http://nena-news.it/arabia-saudita-al-dominio-maschile/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2014/03/arabia-saudita-donne-doc-150x150.jpg" alt="ARABIA SAUDITA, no al dominio maschile" width="150" height="150" /></a><a href="http://nena-news.it/arabia-saudita-al-dominio-maschile/" class="wp_rp_title">ARABIA SAUDITA, no al dominio maschile</a></li><li data-position="4" data-poid="in-24981" data-post-type="none" ><a href="http://nena-news.it/gaza-8-marzo-a-shujjaya-la-citta-ricostruita-dai-bambini/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2016/03/12804286_10209029863968321_489723842_n-150x150.jpg" alt="GAZA. 8 marzo a Shujjaya: la città ricostruita dai bambini" width="150" height="150" /></a><a href="http://nena-news.it/gaza-8-marzo-a-shujjaya-la-citta-ricostruita-dai-bambini/" class="wp_rp_title">GAZA. 8 marzo a Shujjaya: la città ricostruita dai bambini</a></li></ul></div></div>
</div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://nena-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="23Sz" />
		<input type="hidden" name="cptch_time" value="1583743085" />
		<input type="hidden" value="Version: 4.1.3" />
		8 &#43; sette =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></p>	<p class="comment-form-captcha">
		<img src="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/include/plugin/really-simple-captcha/tmp/763607793.png" alt="captcha" width="95" height="40" />
		<input type="text" name="comment_captcha_code" id="comment_captcha_code" value="" size="5" />
		<input type="hidden" name="comment_captcha_prefix" id="comment_captcha_prefix" value="763607793" />
		<label for="captcha_code">Anti-Spam</label>
		<span class="required">*</span>
		<div class="clear"></div>
	</p>
												<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='49902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			</div></div></div></div>
		
		</div> <!-- gdl-page-item -->

		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/sostieni-il-lavoro-di-nena-news/"><img src="http://nena-news.it/wp-content/uploads/2014/04/STRIPE1.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/partecipa-al-nostro-seminario-per-giornalisti-in-palestina-e-israele/"><img src="http://nena-news.it/wp-content/uploads/2015/02/NENA.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">In English</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/protest-and-incompetence-in-iraq/"><img src="http://nena-news.it/wp-content/uploads/2020/03/Iraq-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/protest-and-incompetence-in-iraq/"> 
								Protest and incompetence in Iraq 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 06, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/mubarak-a-mediocre-leader-who-held-power-through-abuse-and-repression/"><img src="http://nena-news.it/wp-content/uploads/2017/03/mubarak-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/mubarak-a-mediocre-leader-who-held-power-through-abuse-and-repression/"> 
								MUBARAK. A mediocre leader who held power through abuse and repression 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 02, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/what-is-happening-in-iran/"><img src="http://nena-news.it/wp-content/uploads/2019/12/Iran-50x50.jpeg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/what-is-happening-in-iran/"> 
								What is happening in Iran? 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							dic 04, 2019						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/?p=21358"><img src="http://nena-news.it/wp-content/uploads/2015/11/BANNER-SONIA3.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/aiuta-i-bambini-palestinesi-sostieni-il-pcrf/"><img src="http://nena-news.it/wp-content/uploads/2020/02/logo-pcrf.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="https://www.beethechange.it/"><img src="http://nena-news.it/wp-content/uploads/2020/03/Logo-Bee-the-change_col-01.jpeg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="https://www.facebook.com/femminile.palestinese/?ref=br_rs"><img src="http://nena-news.it/wp-content/uploads/2019/10/slide-sito_3-5.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">I nostri video</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">		
		<iframe src="http://www.youtube.com/embed/qoABxEUh_ZA?wmode=transparent" width="266" height="266" ></iframe>
		
		</div></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Le selezionate</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/al-via-negli-emirati-la-prima-centrale-nucleare-araba/"><img src="http://nena-news.it/wp-content/uploads/2020/02/Emirati-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/al-via-negli-emirati-la-prima-centrale-nucleare-araba/"> 
								Al via negli Emirati la prima centrale nucleare araba 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 22, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/legitto-censura-la-campagna-social-per-patrick-zaki/"><img src="http://nena-news.it/wp-content/uploads/2020/02/Patrick-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/legitto-censura-la-campagna-social-per-patrick-zaki/"> 
								L’Egitto censura la campagna social per Patrick Zaki 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							feb 12, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/opinione-palestina-che-cose-uno-stato-senza-il-popolo/"><img src="http://nena-news.it/wp-content/uploads/2020/01/Pal1-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/opinione-palestina-che-cose-uno-stato-senza-il-popolo/"> 
								OPINIONE. PALESTINA. “Che cos'è uno stato senza il popolo?” 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							gen 29, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Newsletter</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">					<div class="textwidget"><!-- Form by MailChimp for WordPress plugin v2.1.3 - https://mc4wp.com/ --><form method="post" action="http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/" id="mc4wp-form-1" class="form mc4wp-form"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="c48d495631" /></form><!-- / MailChimp for WP Plugin --></div>
				</div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Social</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class="social-count-plus"><ul class="flat vertical"><li class="count-twitter"><a class="icon" href="http://twitter.com/nenanewsagency" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">6223</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-facebook"><a class="icon" href="http://www.facebook.com/450261025035984" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">14776</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-youtube"><a class="icon" href="" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">161</span><span class="label" style="color: #333333 !important;">subscribers</span></span></li></ul></div></div></div></div><div class="custom-sidebar">

<div id="wrapperMI_0" class="wrap-MI " style="position:relative; padding:5px 0px 40px 0px; margin:0px auto 0px auto; width:250px;">
	<div class="jp-innerwrap">
		<div class="innerx"></div>
		<div class="innerleft"></div>
		<div class="innerright"></div>
		<div class="innertab"></div>

		<div class="jp-interface" id="interfaceMI_0">
			<div class="MI-image" id="MI_image_0"></div>
			<div id="T_mp3j_0" class="player-track-title mp3j_widgetmods" style="padding-left:6px;"></div>
			<div class="MIsliderVolume" id="vol_mp3j_0"></div>
			<div class="bars_holder">
				<div class="loadMI_mp3j" id="load_mp3j_0"></div>
				<div class="poscolMI_mp3j" id="poscol_mp3j_0"></div>
				<div class="posbarMI_mp3j" id="posbar_mp3j_0"></div>
			</div>
			<div id="P-Time-MI_0" class="jp-play-time"></div>
			<div id="T-Time-MI_0" class="jp-total-time"></div>
			<div id="statusMI_0" class="statusMI mp3j_widgetmods"></div>
			<div class="transport-MI"><div class="buttons_mp3j" id="playpause_mp3j_0">Play Pause</div><div class="stop_mp3j" id="stop_mp3j_0">Stop</div><div class="Next_mp3j" id="Next_mp3j_0">Next&raquo;</div><div class="Prev_mp3j" id="Prev_mp3j_0">&laquo;Prev</div></div>
			
			<div class="playlist-toggle-MI mp3j_widgetmods" id="playlist-toggle_0">HIDE PLAYLIST</div>
			
			<div id="mp3j_finfo_0" class="mp3j-finfo" style="display:none;">
				<div class="mp3j-finfo-sleeve">
					<div id="mp3j_finfo_gif_0" class="mp3j-finfo-gif"></div>
					<div id="mp3j_finfo_txt_0" class="mp3j-finfo-txt"></div>
					<div class="mp3j-finfo-close" id="mp3j_finfo_close_0">X</div>
				</div>
			</div>
			<div id="mp3j_dlf_0" class="mp3j-dlframe" style="display:none;"></div>
			<div class="mp3j-popout-MI mp3j_widgetmods" id="lpp_mp3j_0" style="visibility: visible;"></div>
		</div>
	</div>
	
	<div class="listwrap_mp3j" id="L_mp3j_0" style="overflow:auto; max-height:450px;">
		<div class="playlist-wrap-MI">
			<div class="playlist-colour"></div>
			<div class="playlist-wrap-MI">
					<ul class="UL-MI_mp3j mp3j_widgetmods" id="UL_mp3j_0"><li></li></ul>
			</div>
		</div>
	</div>
</div>
</div></div></div>
<div id="mp3_jplayer_items" style="position:relative;overflow:hidden;">
	<div id="mp3_jplayer_1_8" style="left:-999em;"></div>
</div>
<div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://milanoinmovimento.com/internazionale/israele-ora-e-in-salita-la-strada-di-bibi-i-palestinesi-chiedono-unita-a-anp-e-hamas' rel='external nofollow' class='url'>Israele - Ora è in salita la strada di Bibi. I palestinesi chiedono unità a ANP e Hamas - MilanoInMovimento</a></span> su <a href="http://nena-news.it/israele-ora-e-in-salita-la-strada-di-bibi-i-palestinesi-chiedono-unita-ad-anp-e-hamas/#comment-6002">ISRAELE. Ora è in salita la strada di Bibi. I palestinesi chiedono unità ad Anp e Hamas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://federicaiezzi.wordpress.com/2017/08/26/focus-on-africa/' rel='external nofollow' class='url'>FOCUS ON AFRICA | federicaiezzi</a></span> su <a href="http://nena-news.it/focus-on-africa-legge-contro-lodio-in-etiopia-in-sud-sudan-non-ce-intesa-sul-governo-di-unita-nazionale/#comment-6001">FOCUS ON AFRICA. Legge contro l’odio in Etiopia, in Sud Sudan non c’è intesa sul governo di unità nazionale</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://iulamarzulli.wordpress.com/2020/03/01/a-gerusalemme-di-tamim-al-bargouthi/' rel='external nofollow' class='url'>&#8220;A Gerusalemme&#8221; di Tamim Al-Bargouthi &#8211; i sensi della poesia</a></span> su <a href="http://nena-news.it/poesia-tamim-al-barghouti-gerusalemme-nel-linguaggio-della-resistenza/#comment-5999">POESIA. Tamim al-Barghouti, Gerusalemme nel linguaggio della resistenza</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ixcinforma.wordpress.com/2018/04/16/da-douma-ai-tomahawk/' rel='external nofollow' class='url'>Da Douma ai Tomahawk &#8211; Informa</a></span> su <a href="http://nena-news.it/stati-uniti-a-un-passo-dallattacco-in-siria-assad-si-a-inchiesta/#comment-5997">Stati uniti a un passo dall’attacco in Siria. Assad: sì a inchiesta</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ixcinforma.wordpress.com/2017/06/21/medio-oriente-e-nord-africa-sono-meno-stabili-che-mai/' rel='external nofollow' class='url'>Medio oriente e Nord Africa sono meno stabili che mai &#8211; Informa</a></span> su <a href="http://nena-news.it/yemen-dalla-comunita-internazionale-solo-il-25-degli-aiuti-necessari/#comment-5996">YEMEN. Dalla comunità internazionale solo il 25% degli aiuti necessari</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.articolo21.org/2020/02/il-treno-che-trasforma-gerusalemme/' rel='external nofollow' class='url'>Il treno che trasforma Gerusalemme &#8211; Articolo21</a></span> su <a href="http://nena-news.it/gerusalemme-la-disneyland-disraele/#comment-5995">GERUSALEMME. La Disneyland d’Israele</a></li></ul></div></div><div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Tag</h3><div class="tagcloud"><a href='http://nena-news.it/tag/abbas/' class='tag-link-99' title='122 argomenti' style='font-size: 9pt;'>Abbas</a>
<a href='http://nena-news.it/tag/abu-mazen/' class='tag-link-437' title='141 argomenti' style='font-size: 9.66666666667pt;'>Abu Mazen</a>
<a href='http://nena-news.it/tag/africa/' class='tag-link-65' title='191 argomenti' style='font-size: 11.1111111111pt;'>Africa</a>
<a href='http://nena-news.it/tag/al-qaeda/' class='tag-link-89' title='101 argomenti' style='font-size: 8.11111111111pt;'>Al Qaeda</a>
<a href='http://nena-news.it/tag/al-sisi/' class='tag-link-194' title='209 argomenti' style='font-size: 11.5555555556pt;'>Al Sisi</a>
<a href='http://nena-news.it/tag/anp/' class='tag-link-100' title='266 argomenti' style='font-size: 12.7777777778pt;'>ANP</a>
<a href='http://nena-news.it/tag/arabia-saudita-2/' class='tag-link-118' title='439 argomenti' style='font-size: 15.1111111111pt;'>Arabia saudita</a>
<a href='http://nena-news.it/tag/assad/' class='tag-link-102' title='224 argomenti' style='font-size: 11.8888888889pt;'>Assad</a>
<a href='http://nena-news.it/tag/cisgiordania/' class='tag-link-107' title='327 argomenti' style='font-size: 13.7777777778pt;'>cisgiordania</a>
<a href='http://nena-news.it/tag/colonie/' class='tag-link-159' title='141 argomenti' style='font-size: 9.66666666667pt;'>colonie</a>
<a href='http://nena-news.it/tag/egitto/' class='tag-link-64' title='409 argomenti' style='font-size: 14.7777777778pt;'>Egitto</a>
<a href='http://nena-news.it/tag/elezioni/' class='tag-link-326' title='115 argomenti' style='font-size: 8.66666666667pt;'>elezioni</a>
<a href='http://nena-news.it/tag/erdogan/' class='tag-link-248' title='373 argomenti' style='font-size: 14.3333333333pt;'>Erdogan</a>
<a href='http://nena-news.it/tag/fatah/' class='tag-link-889' title='135 argomenti' style='font-size: 9.44444444444pt;'>Fatah</a>
<a href='http://nena-news.it/tag/gaza/' class='tag-link-128' title='779 argomenti' style='font-size: 17.8888888889pt;'>gaza</a>
<a href='http://nena-news.it/tag/gerusalemme-2/' class='tag-link-109' title='341 argomenti' style='font-size: 13.8888888889pt;'>gerusalemme</a>
<a href='http://nena-news.it/tag/hamas/' class='tag-link-203' title='419 argomenti' style='font-size: 14.8888888889pt;'>Hamas</a>
<a href='http://nena-news.it/tag/hebron/' class='tag-link-335' title='101 argomenti' style='font-size: 8.11111111111pt;'>Hebron</a>
<a href='http://nena-news.it/tag/hezbollah/' class='tag-link-237' title='205 argomenti' style='font-size: 11.4444444444pt;'>hezbollah</a>
<a href='http://nena-news.it/tag/houthi/' class='tag-link-1364' title='236 argomenti' style='font-size: 12.1111111111pt;'>houthi</a>
<a href='http://nena-news.it/tag/iran/' class='tag-link-67' title='434 argomenti' style='font-size: 15.1111111111pt;'>Iran</a>
<a href='http://nena-news.it/tag/iraq/' class='tag-link-68' title='437 argomenti' style='font-size: 15.1111111111pt;'>Iraq</a>
<a href='http://nena-news.it/tag/is/' class='tag-link-1432' title='109 argomenti' style='font-size: 8.44444444444pt;'>IS</a>
<a href='http://nena-news.it/tag/isis/' class='tag-link-1229' title='593 argomenti' style='font-size: 16.5555555556pt;'>Isis</a>
<a href='http://nena-news.it/tag/israele/' class='tag-link-54' title='1.822 argomenti' style='font-size: 22pt;'>Israele</a>
<a href='http://nena-news.it/tag/kurdistan/' class='tag-link-802' title='205 argomenti' style='font-size: 11.4444444444pt;'>kurdistan</a>
<a href='http://nena-news.it/tag/libano-2/' class='tag-link-160' title='227 argomenti' style='font-size: 12pt;'>libano</a>
<a href='http://nena-news.it/tag/libia-2/' class='tag-link-320' title='137 argomenti' style='font-size: 9.55555555556pt;'>libia</a>
<a href='http://nena-news.it/tag/netanyahu/' class='tag-link-101' title='555 argomenti' style='font-size: 16.3333333333pt;'>Netanyahu</a>
<a href='http://nena-news.it/tag/occupazione/' class='tag-link-171' title='114 argomenti' style='font-size: 8.66666666667pt;'>occupazione</a>
<a href='http://nena-news.it/tag/onu/' class='tag-link-706' title='307 argomenti' style='font-size: 13.4444444444pt;'>Onu</a>
<a href='http://nena-news.it/tag/palestina/' class='tag-link-52' title='1.304 argomenti' style='font-size: 20.4444444444pt;'>Palestina</a>
<a href='http://nena-news.it/tag/palestinesi/' class='tag-link-413' title='163 argomenti' style='font-size: 10.3333333333pt;'>palestinesi</a>
<a href='http://nena-news.it/tag/pkk/' class='tag-link-805' title='127 argomenti' style='font-size: 9.22222222222pt;'>pkk</a>
<a href='http://nena-news.it/tag/proteste/' class='tag-link-121' title='110 argomenti' style='font-size: 8.55555555556pt;'>proteste</a>
<a href='http://nena-news.it/tag/rifugiati/' class='tag-link-265' title='115 argomenti' style='font-size: 8.66666666667pt;'>rifugiati</a>
<a href='http://nena-news.it/tag/rojava/' class='tag-link-1574' title='126 argomenti' style='font-size: 9.11111111111pt;'>Rojava</a>
<a href='http://nena-news.it/tag/russia/' class='tag-link-450' title='197 argomenti' style='font-size: 11.3333333333pt;'>Russia</a>
<a href='http://nena-news.it/tag/siria/' class='tag-link-56' title='807 argomenti' style='font-size: 18.1111111111pt;'>Siria</a>
<a href='http://nena-news.it/tag/stati-uniti/' class='tag-link-88' title='273 argomenti' style='font-size: 12.8888888889pt;'>Stati Uniti</a>
<a href='http://nena-news.it/tag/tripoli/' class='tag-link-327' title='98 argomenti' style='font-size: 8pt;'>Tripoli</a>
<a href='http://nena-news.it/tag/trump/' class='tag-link-2807' title='309 argomenti' style='font-size: 13.4444444444pt;'>Trump</a>
<a href='http://nena-news.it/tag/turchia/' class='tag-link-58' title='520 argomenti' style='font-size: 16pt;'>Turchia</a>
<a href='http://nena-news.it/tag/usa/' class='tag-link-668' title='318 argomenti' style='font-size: 13.5555555556pt;'>Usa</a>
<a href='http://nena-news.it/tag/yemen/' class='tag-link-75' title='233 argomenti' style='font-size: 12.1111111111pt;'>Yemen</a></div>
</div></div><div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Link utili</h3>					<div class="textwidget"><ul>
<li><a href="http://nena-news.it/?p=662">chi siamo</a></li>
<li><a href="http://nena-news.it/?p=211">contatti</a></li>
<li><a href="http://nena-news.it/?p=18923">politica privacy</a></li>
<li><a href="http://nena-news.it/?p=18920">politica cookie</a></li>
<li><a href="http://nena-news.it/?p=21358">pubblicità</a></li>
<li><a href="http://nena-news.it/?p=18725">mappa sito</a></li>
</ul></div>
				</div><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Categorie</h3><select name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="65">Africa</option>
	<option class="level-0" value="61">Algeria</option>
	<option class="level-0" value="44">Ambiente</option>
	<option class="level-0" value="70">Arabia Saudita</option>
	<option class="level-0" value="41">Attualità</option>
	<option class="level-0" value="71">Bahrein</option>
	<option class="level-0" value="4707">BALCANI</option>
	<option class="level-0" value="4">blog</option>
	<option class="level-0" value="5">Business</option>
	<option class="level-0" value="49">Cinema</option>
	<option class="level-0" value="48">Cucina</option>
	<option class="level-0" value="45">Cultura</option>
	<option class="level-0" value="42">Economia</option>
	<option class="level-0" value="6">Education</option>
	<option class="level-0" value="64">Egitto</option>
	<option class="level-0" value="69">Emirati Arabi</option>
	<option class="level-0" value="85">Galleria</option>
	<option class="level-0" value="53">Gerusalemme</option>
	<option class="level-0" value="57">Giordania</option>
	<option class="level-0" value="66">Golfo-Penisola Arabica</option>
	<option class="level-0" value="80">In Evidenza</option>
	<option class="level-0" value="84">Inglese</option>
	<option class="level-0" value="67">Iran</option>
	<option class="level-0" value="68">Iraq</option>
	<option class="level-0" value="54">Israele</option>
	<option class="level-0" value="1618">Kurdistan</option>
	<option class="level-0" value="72">Kuwait</option>
	<option class="level-0" value="47">Letteratura</option>
	<option class="level-0" value="55">Libano</option>
	<option class="level-0" value="63">Libia</option>
	<option class="level-0" value="60">Marocco</option>
	<option class="level-0" value="76">Multimedia</option>
	<option class="level-0" value="46">Musica</option>
	<option class="level-0" value="59">Nord Africa</option>
	<option class="level-0" value="74">Oman</option>
	<option class="level-0" value="50">Paesi</option>
	<option class="level-0" value="52">Palestina</option>
	<option class="level-0" value="78">Podcast</option>
	<option class="level-0" value="82">Prima Pagina Colonna Destra</option>
	<option class="level-0" value="81">Prima Pagina Colonna Sinistra</option>
	<option class="level-0" value="73">Qatar</option>
	<option class="level-0" value="2764">Sahara occidentale</option>
	<option class="level-0" value="2570">schede paese</option>
	<option class="level-0" value="83">Selezionate</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="56">Siria</option>
	<option class="level-0" value="43">Società</option>
	<option class="level-0" value="7">Sport</option>
	<option class="level-0" value="8">Technology</option>
	<option class="level-0" value="62">Tunisia</option>
	<option class="level-0" value="58">Turchia</option>
	<option class="level-0" value="51">Vicino Oriente</option>
	<option class="level-0" value="77">Video</option>
	<option class="level-0" value="75">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://nena-news.it/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Cerca in Nenanews</h3><form method="get" id="searchform" action="http://nena-news.it/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div></div><div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Articoli recenti</h3><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/8-marzo-un-anno-di-rivoluzioni-con-le-donne-in-prima-linea/"><img src="http://nena-news.it/wp-content/uploads/2020/03/iraq-donne-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/8-marzo-un-anno-di-rivoluzioni-con-le-donne-in-prima-linea/"> 
								8 MARZO. Un anno di rivoluzioni con le donne in prima linea 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 09, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/"><img src="http://nena-news.it/wp-content/uploads/2019/09/Donne-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/8-marzo-talat-un-movimento-femminista-che-reimmagina-la-palestina/"> 
								8 MARZO. Tal'at: un movimento femminista che reimmagina la Palestina 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 09, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/il-ponte-balcanico-serbia-pronta-ad-aprire-una-sede-ufficiale-a-gerusalemme/"><img src="http://nena-news.it/wp-content/uploads/2020/03/vucic-aipac-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/il-ponte-balcanico-serbia-pronta-ad-aprire-una-sede-ufficiale-a-gerusalemme/"> 
								IL PONTE BALCANICO. Serbia pronta ad aprire una sede ufficiale a Gerusalemme 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 07, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
										<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/focus-on-africa-coronavirus-in-nigeria-gia-alle-prese-con-la-febbre-lassa/"> 
								FOCUS ON AFRICA. Coronavirus in Nigeria, già alle prese con la febbre Lassa 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 07, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/protest-and-incompetence-in-iraq/"><img src="http://nena-news.it/wp-content/uploads/2020/03/Iraq-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/protest-and-incompetence-in-iraq/"> 
								Protest and incompetence in Iraq 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 06, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/siria-turchia-russia-cessate-il-fuoco-a-idlib/"><img src="http://nena-news.it/wp-content/uploads/2020/03/erdogan-putin-idlib-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/siria-turchia-russia-cessate-il-fuoco-a-idlib/"> 
								SIRIA. Turchia-Russia: cessate il fuoco a Idlib 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 06, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/coronavirus-anche-in-cisgiordania-israele-e-anp-isolano-betlemme/"><img src="http://nena-news.it/wp-content/uploads/2020/03/Agenti-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/coronavirus-anche-in-cisgiordania-israele-e-anp-isolano-betlemme/"> 
								Coronavirus anche in Cisgiordania, Israele e Anp isolano Betlemme 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 06, 2020						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© Copyright 2013, Nena News All Rights Reserved | Testata giornalistica registrata al Tribunale di Roma n.98/2011 – sede operativa: Via Iglesias 13, 00182 Roma 						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
<div id="cookie-law-info-bar"><span>Questo sito fa uso di cookie per garantirti una navigazione in linea con le tue preferenze. Se chiudi questo banner o decidi di cliccare qualunque elemento di questa pagina, stai dando il tuo consenso all'utilizzo dei cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://nena-news.it/politica-cookie/" id="CONSTANT_OPEN_URL" target="_new"  class="cli-plugin-main-link"  >leggi la politica cookie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#ba0606","button_1_button_hover":"#950505","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">
    
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='social-count-plus-css'  href='http://nena-news.it/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.slider.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/comment-reply.min.js?ver=4.0.29'></script>

<script type="text/javascript">
var MP3J_PLAYLISTS = {
	MI_0: [
		{ name: "Grieco (1)", mp3: "aHR0cDovL25lbmEtbmV3cy5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8xMC9HcmllY28tMS5tcDM=", artist: "", image: "", imgurl: "" },
		{ name: "israele", mp3: "aHR0cDovL25lbmEtbmV3cy5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8xMS9pc3JhZWxlLm1wMw==", artist: "", image: "", imgurl: "" },
		{ name: "Secondaintervista", mp3: "aHR0cDovL25lbmEtbmV3cy5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxOS8wOS9TZWNvbmRhaW50ZXJ2aXN0YS5tcDM=", artist: "", image: "", imgurl: "" }
	]
};
</script>

<script type="text/javascript">
jQuery(document).ready(function () {
if (typeof MP3_JPLAYER !== 'undefined') {
	MP3_JPLAYER.vars.play_f = true;
	MP3_JPLAYER.vars.force_dload = true;
	MP3_JPLAYER.plugin_path = 'http://nena-news.it/wp-content/plugins/mp3-jplayer';
	MP3_JPLAYER.vars.dl_remote_path = '';
	MP3_JPLAYER.vars.pp_width = 400;
	MP3_JPLAYER.vars.pp_maxheight = 600;
	MP3_JPLAYER.vars.pp_bodycolour = '#fff';
	MP3_JPLAYER.vars.pp_bodyimg = '';
	MP3_JPLAYER.vars.pp_fixedcss = false;
	MP3_JPLAYER.vars.dload_text = 'DOWNLOAD MP3';
	MP3_JPLAYER.vars.stylesheet_url = 'http://nena-news.it/wp-content/plugins/mp3-jplayer/css/players-1-8-silver.css';
	MP3_JPLAYER.pl_info = [
		{ list: MP3J_PLAYLISTS.MI_0, tr: 0, type: 'MI', lstate: true, loop: false, play_txt: '#USE_G#', pause_txt: '', pp_title: 'NenaNews', autoplay: false, download: false, vol: 100, height: false, cssclass: '' }
	];

	MP3_JPLAYER.lists = [
		MP3J_PLAYLISTS.MI_0
	];

	MP3_JPLAYER.popout_css = {
		body_col: "#fff",
		body_img: "",
		screen_bg: "#a7a7a7",
		screen_opac: "0.35",
		screen_text: "#525252",
		indi_tint: "#5CC9FF",
		loader_col: "#34A2D9",
		loader_opac: "0.7",
		posbar_col: "#5CC9FF url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/posbar-soften-tipped-2.png') repeat-y right top",
		posbar_opac: "0.8",
		vol_slider_bg: "transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/vol-grad60w2.png') repeat-y -15px top",
		list_col: "#f1f1f1",
		list_img: " url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/pl-gradlong10g.png') repeat-x left -130px",
		list_opac: "1",
		list_divider: "transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/t75e.png') repeat-x left bottom",
		list_text: "#525252",
		list_current_text: "#47ACDE",
		list_hover_text: "#768D99",
		list_current_bg: "#f4f4f4",
		list_hover_bg: "#f7f7f7"
	};
	if (typeof MP3_JPLAYER.footerjs !== 'undefined') { MP3_JPLAYER.footerjs(); }
	MP3_JPLAYER.init();
}
});
</script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Gnuolane Free' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>
<script type="text/javascript"> 	
	jQuery(document).ready(function(){
		var header_height = jQuery('.header-wrapper').filter(':first').height();
		var footer_height = jQuery('.footer-wrapper').filter(':first').height();
		var window_height = jQuery(window).height();
		var content = jQuery('.content-wrapper').filter(':first');
		
		content.css( 'min-height', window_height - (header_height + footer_height) );
	});
</script>
</body>
</html>