<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8" />
	<title>Buon Primo Maggio! E buon compleanno, Nena</title>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
	<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/style.css" type="text/css" />
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/skeleton.css">
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/layout.css">
	
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/ie-style.php?path=http://nena-news.it/wp-content/themes/bangkokpress-v1-13" type="text/css" media="screen, projection" /> 
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/ie7-style.css" /> 
	<![endif]-->		
	
	<!-- Favicon
   ================================================== -->
	<link rel="shortcut icon" href="http://nena-news.it/wp-content/uploads/2013/11/favicon.png" type="image/x-icon" />
	<!-- Mobile Specific Metas
  ================================================== -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">	

	<!-- FB Thumbnail
   ================================================== -->
	<link rel="image_src" href="http://nena-news.it/wp-content/uploads/2014/05/primo-150x150.jpg" />	
	<!-- Start WP_HEAD
   ================================================== -->
	<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Otto anni di attività per Nena, fondata il primo maggio. Una data non casuale" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Buon Primo Maggio! E buon compleanno, Nena" />
	<meta property="og:description" content="Otto anni di attività per la nostra agenzia, fondata nel giorno dei lavoratori. Una data non casuale, consapevoli che conflitti sociali, scioperi e contraddizioni economiche siano lo specchio delle trasformazioni in Medio Oriente e Africa, le passate e le future" />
	<meta property="og:url" content="http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/" />
	<meta property="og:image" content="http://nena-news.it/wp-content/uploads/2014/05/primo.jpg" />
	<meta property="article:published_time" content="2018-05-01" />
	<meta property="article:modified_time" content="2018-05-01" />
	<meta property="article:author" content="http://nena-news.it/author/redazione/" />
	<meta property="article:section" content="Attualità" />
	<meta property="article:tag" content="Africa" />
	<meta property="article:tag" content="lavoro" />
	<meta property="article:tag" content="Medio Oriente" />
	<meta property="article:tag" content="Nena" />
	<meta property="article:tag" content="primo maggio" />
	<meta property="og:site_name" content="NenaNews" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="NenaNews &raquo; Feed" href="http://nena-news.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="NenaNews &raquo; Feed dei commenti" href="http://nena-news.it/comments/feed/" />


<style type="text/css">
	div.jp-interface { color:#525252; }
	div.innertab { background:#a7a7a7; opacity:0.35; filter:alpha(opacity=35); }
	span.mp3-tint { background:#5CC9FF; } 
	div.playlist-colour { background:#f1f1f1; opacity:1; filter:alpha(opacity=100); }
	div.loadMI_mp3j, span.loadB_mp3j, span.load_mp3j { background:#34A2D9; opacity:0.7; filter:alpha(opacity=70); } 
	div.poscolMI_mp3j { background:#5CC9FF url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/posbar-soften-tipped-2.png') repeat-y right top; opacity:0.8; filter:alpha(opacity=80); } 
	div.MIsliderVolume .ui-widget-header { background:transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/vol-grad60w2.png') repeat-y -15px top; } 
	ul.UL-MI_mp3j { background: url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/pl-gradlong10g.png') repeat-x left -130px !important; } 
	ul.UL-MI_mp3j li { background:transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/t75e.png') repeat-x left bottom !important; } 
	ul.UL-MI_mp3j li a { background-image:none !important; color:#525252 !important; } 
	ul.UL-MI_mp3j li a:hover { background-image:none !important; color:#768D99 !important; background:#f7f7f7 !important; } 
	ul.UL-MI_mp3j li a.mp3j_A_current { background-image:none !important; color:#47ACDE !important; background:#f4f4f4 !important; } 
	span.mp3j-link-play, span.textbutton_mp3j:hover, div.transport-MI div { color:#768D99; } 
	span.mp3j-link-play:hover, span.textbutton_mp3j, div.transport-MI div:hover { color:#47ACDE; }
	div.transport-MI div, div.mp3j-popout-MI:hover { background-color:#47ACDE; }
	.MI-image a:hover img { background:#47ACDE;}
</style><link rel="alternate" type="application/rss+xml" title="NenaNews &raquo; Buon Primo Maggio! E buon compleanno, Nena Feed dei commenti" href="http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/feed/" />
<link rel='stylesheet' id='style-custom-css'  href='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/style-custom.php?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext&#038;ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://nena-news.it/wp-content/plugins/captcha/css/style.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://nena-news.it/wp-content/plugins/category-post-list-widget/css/main.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://nena-news.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://nena-news.it/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-theme-light-css'  href='http://nena-news.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-theme-light.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='players-1-8-silver-css'  href='http://nena-news.it/wp-content/plugins/mp3-jplayer/css/players-1-8-silver.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/superfish.css?ver=4.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/stylesheet/prettyPhoto.css?ver=4.0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/cufon.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=4.0.23'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.0.23'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/mp3-jplayer/js/jquery.jplayer.min2-6-0.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/plugins/mp3-jplayer/js/mp3-jplayer-1.8.8.js?ver=1.8.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nena-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nena-news.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PRIMO MAGGIO. L&#8217;Africa nel lavoro delle donne, dei medici e delle miniere di diamanti' href='http://nena-news.it/primo-maggio-lafrica-nel-lavoro-delle-donne-dei-medici-e-delle-miniere-di-diamanti/' />
<link rel='next' title='PRIMO MAGGIO. Egitto, la lotta per l&#8217;indipendenza dei sindacati' href='http://nena-news.it/primo-maggio-egitto-la-lotta-per-lindipendenza-dei-sindacati/' />
<meta name="generator" content="WordPress 4.0.23" />
<link rel='canonical' href='http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/' />
<link rel='shortlink' href='http://nena-news.it/?p=40757' />
<!-- Tracking code easily added by NK Google Analytics -->
<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-62803432-1', 'nena-news.it'); 
ga('send', 'pageview'); 
</script> 
        <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            text-decoration: none;
            font-size: 14px;
            color: #363636;
            vertical-align: bottom;
            border: none;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.f124d8d2-c7eb-41f6-b051-8ed865eb5b69"});var st_type="wordpress4.0.3";</script>
<script type="text/javascript">
          function resizeText(multiplier) {
            if (document.body.style.fontSize == "") {
                document.body.style.fontSize = "1.0em";
            }
            document.body.style.fontSize = parseFloat(document.body.style.fontSize) + (multiplier * 0.2) + "em";
          }
          </script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://nena-news.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '40757';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Buon+Primo+Maggio%21+E+buon+compleanno%2C+Nena';
	window._wp_rp_post_tags = ['primo+maggio', 'nena', 'medio+oriente', 'lavoro', 'africa', 'attualit%C3%A0', 'del', 'che', 'passat', 'otto', 'africa', 'ed', 'anni', 'sono', 'lo', 'le', 'dei', 'mondo', 'dell', 'primo', 'la'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<link rel="stylesheet" href="http://nena-news.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/momma.css?version=3.5.4" />
<style type="text/css">
.wp_rp_content  {
padding-bottom:0px!important;
}
.related_post_title {
font-size:2em!important;
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	
</head>
<body class="single single-post postid-40757 single-format-standard">
<div class="body-wrapper">	
		<div class="top-navigation-wrapper">
		<div class="top-navigation container">
			<div class="eight columns mb0">
				<div class="top-navigation-left">
					<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://nena-news.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="http://nena-news.it/contatti/">Contatti</a></li>
</ul></div>				</div>
			</div>
			<div class="eight columns mb0">
				<div class="top-navigation-right">
					<!-- Get Search form -->
										<div class="search-left-gimmick"></div>
					<div class="search-wrapper"><form method="get" id="searchform" action="http://nena-news.it/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div> 
					<div class="search-right-gimmick"></div>
							
				</div>
			</div>
		</div>
		<div class="top-navigation-wrapper-gimmick">
		</div>
	</div>

	
	<div class="container">
		<div class="header-wrapper">
			
			<!-- Get Logo -->
			<div class="eight columns mb0">
				<div class="logo-wrapper">
					<a href="http://nena-news.it/"><img src="http://nena-news.it/wp-content/uploads/2014/10/nenanews_logo.1.png" alt="logo"/></a>				</div>
			</div>
			<!-- Get Social Icons -->
			<div class="eight columns wrapper mb0">
							<div class="social-wrapper">
						
					<div class="social-icon-wrapper">
											</div>
				</div>
			 
			</div>
			<br class="clear">
			<!-- Navigation and Search Form -->
			<div class="sixteen columns">
				<div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-541 menu-item-depth-0" value="http://nena-news.it">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671 menu-item-depth-0" value="http://nena-news.it/category/attualita/">Attualità</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677 menu-item-depth-0" value="http://nena-news.it/category/economia/">Economia</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704 menu-item-depth-0" value="http://nena-news.it/category/societa/">Società</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670 menu-item-depth-0" value="http://nena-news.it/category/ambiente/">Ambiente</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-672 menu-item-depth-0" value="http://nena-news.it/category/cultura/">Cultura</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676 menu-item-depth-1" value="http://nena-news.it/category/cultura/musica/">- Musica</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675 menu-item-depth-1" value="http://nena-news.it/category/cultura/letteratura/">- Letteratura</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674 menu-item-depth-1" value="http://nena-news.it/category/cultura/cucina/">- Cucina</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673 menu-item-depth-1" value="http://nena-news.it/category/cultura/cinema/">- Cinema</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-678 menu-item-depth-0" value="http://nena-news.it/category/paesi/">Paesi</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-696 menu-item-depth-1" value="http://nena-news.it/category/paesi/vicino-oriente/">- Vicino Oriente</option>		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/palestina/">- - Palestina</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/gerusalemme/">- - Gerusalemme</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/israele/">- - Israele</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/libano/">- - Libano</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/siria/">- - Siria</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/giordania/">- - Giordania</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703 menu-item-depth-2" value="http://nena-news.it/category/paesi/vicino-oriente/turchia/">- - Turchia</option>

	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-690 menu-item-depth-1" value="http://nena-news.it/category/paesi/nord-africa/">- Nord Africa</option>		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/marocco/">- - Marocco</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/algeria/">- - Algeria</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/tunisia/">- - Tunisia</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/libia/">- - Libia</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692 menu-item-depth-2" value="http://nena-news.it/category/paesi/nord-africa/egitto/">- - Egitto</option>

	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679 menu-item-depth-1" value="http://nena-news.it/category/paesi/africa/">- Africa</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-680 menu-item-depth-1" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/">- Golfo-Penisola Arabica</option>		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/iran/">- - Iran</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/iraq/">- - Iraq</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/emirati-arabi/">- - Emirati Arabi</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/arabia-saudita/">- - Arabia Saudita</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/bahrein/">- - Bahrein</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/kuwait/">- - Kuwait</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/qatar/">- - Qatar</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/oman/">- - Oman</option>
		<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689 menu-item-depth-2" value="http://nena-news.it/category/paesi/golfo-penisola-arabica/yemen/">- - Yemen</option>


<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-892 menu-item-depth-0" value="#">Multimedia</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21299 menu-item-depth-1" value="http://nena-news.it/category/multimedia/video/">- Video</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718 menu-item-depth-1" value="http://nena-news.it/galleria/">- Galleria</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787 menu-item-depth-1" value="http://nena-news.it/podcast/">- Podcast</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16612 menu-item-depth-0" value="http://nena-news.it/category/inglese/">In English</option>
</select></div>	
				<div class="navigation-top-gimmick"></div>
				<div class="navigation-wrapper">			
					<!-- Get Navigation -->
					<div id="main-superfish-wrapper" class="menu-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-541"><a href="http://nena-news.it">Home</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671"><a href="http://nena-news.it/category/attualita/">Attualità</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://nena-news.it/category/economia/">Economia</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="http://nena-news.it/category/societa/">Società</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://nena-news.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-672"><a href="http://nena-news.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="http://nena-news.it/category/cultura/musica/">Musica</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://nena-news.it/category/cultura/letteratura/">Letteratura</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://nena-news.it/category/cultura/cucina/">Cucina</a></li>
	<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="http://nena-news.it/category/cultura/cinema/">Cinema</a></li>
</ul>
</li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-678"><a href="http://nena-news.it/category/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-696"><a href="http://nena-news.it/category/paesi/vicino-oriente/">Vicino Oriente</a>
	<ul class="sub-menu">
		<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701"><a href="http://nena-news.it/category/paesi/vicino-oriente/palestina/">Palestina</a></li>
		<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="http://nena-news.it/category/paesi/vicino-oriente/gerusalemme/">Gerusalemme</a></li>
		<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699"><a href="http://nena-news.it/category/paesi/vicino-oriente/israele/">Israele</a></li>
		<li id="menu-item-700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-700"><a href="http://nena-news.it/category/paesi/vicino-oriente/libano/">Libano</a></li>
		<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702"><a href="http://nena-news.it/category/paesi/vicino-oriente/siria/">Siria</a></li>
		<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="http://nena-news.it/category/paesi/vicino-oriente/giordania/">Giordania</a></li>
		<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703"><a href="http://nena-news.it/category/paesi/vicino-oriente/turchia/">Turchia</a></li>
	</ul>
</li>
	<li id="menu-item-690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-690"><a href="http://nena-news.it/category/paesi/nord-africa/">Nord Africa</a>
	<ul class="sub-menu">
		<li id="menu-item-694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694"><a href="http://nena-news.it/category/paesi/nord-africa/marocco/">Marocco</a></li>
		<li id="menu-item-691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://nena-news.it/category/paesi/nord-africa/algeria/">Algeria</a></li>
		<li id="menu-item-695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-695"><a href="http://nena-news.it/category/paesi/nord-africa/tunisia/">Tunisia</a></li>
		<li id="menu-item-693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://nena-news.it/category/paesi/nord-africa/libia/">Libia</a></li>
		<li id="menu-item-692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://nena-news.it/category/paesi/nord-africa/egitto/">Egitto</a></li>
	</ul>
</li>
	<li id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a href="http://nena-news.it/category/paesi/africa/">Africa</a></li>
	<li id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-680"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/">Golfo-Penisola Arabica</a>
	<ul class="sub-menu">
		<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/iran/">Iran</a></li>
		<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-685"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/iraq/">Iraq</a></li>
		<li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/emirati-arabi/">Emirati Arabi</a></li>
		<li id="menu-item-681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/arabia-saudita/">Arabia Saudita</a></li>
		<li id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/bahrein/">Bahrein</a></li>
		<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/kuwait/">Kuwait</a></li>
		<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/qatar/">Qatar</a></li>
		<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/oman/">Oman</a></li>
		<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://nena-news.it/category/paesi/golfo-penisola-arabica/yemen/">Yemen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-892"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-21299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21299"><a href="http://nena-news.it/category/multimedia/video/">Video</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="http://nena-news.it/galleria/">Galleria</a></li>
	<li id="menu-item-787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-787"><a href="http://nena-news.it/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-16612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16612"><a href="http://nena-news.it/category/inglese/">In English</a></li>
</ul></div>					
					<br class="clear">
				</div>
			</div>
			<br class="clear">
		</div> <!-- header-wrapper -->
				<div class="content-wrapper sidebar-included right-sidebar">  
		<div class="clear"></div>
		<div class='gdl-page-float-left'>		
		<div class='gdl-page-item'>
		
		<div class="sixteen columns mt0"><div class="bkp-frame-wrapper"><div class="bkp-frame single-page-frame"><div class='clear'></div><div class="single-thumbnail-title-wrapper"><h1 class="single-thumbnail-title post-title-color gdl-title"><a href="http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/">Buon Primo Maggio! E buon compleanno, Nena</a></h1><div class="single-thumbnail-comment"><a href="http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/#respond" title="Commenti a Buon Primo Maggio! E buon compleanno, Nena">0</a></div></div><div class="single-thumbnail-info post-info-color gdl-divider"><div class="single-thumbnail-date">01 mag 2018</div><div class="single-thumbnail-tag"><a href="http://nena-news.it/tag/africa/" rel="tag">Africa</a>, <a href="http://nena-news.it/tag/lavoro/" rel="tag">lavoro</a>, <a href="http://nena-news.it/tag/medio-oriente/" rel="tag">Medio Oriente</a>, <a href="http://nena-news.it/tag/nena/" rel="tag">Nena</a>, <a href="http://nena-news.it/tag/primo-maggio/" rel="tag">primo maggio</a></div><div class="single-thumbnail-author"> by Redazione</div><div class="clear"></div></div><div class='single-content'><div style="clear:both;float:right;"><h3 style="text-align: right;"><span style="font-size: large;"><span style="color: #ff9900;">
<span style="color: #ff6600;">

<a id="plustext" onclick="resizeText(1)" href="javascript:void(0);">

<style type="text/css">#boro{background: #00A3FF;
font-weight: bold;
font-size: 22px;
color: #fff;
float: right;
padding-right: 12px;
margin-left: 3px;
transition: all 0.9s ease 0s;
-moz-transition: all 0.9s ease 0s;
-webkit-transition: all 0.9s ease 0s;
-o-transition: all 0.9s ease 0s;
padding-left: 9px;
padding-bottom: 3px;} #boro:hover{background:#000;}</style>
<div id="boro">+</div>

</a>

<a id="minustext" onclick="resizeText(-1)" href="javascript:void(0);">

<style type="text/css">#soto{color: #FFF;
background: #FF3300;
font-weight: bold;
font-size: 22px;
padding-right: 14px;
float: right;
transition: all 0.9s ease 0s;
-moz-transition: all 0.9s ease 0s;
-webkit-transition: all 0.9s ease 0s;
-o-transition: all 0.9s ease 0s;
padding-left: 11px;
padding-bottom: 3px;} #soto:hover{background:#000;}</style>

<div id="soto">-</div>

</a></div><br/><div class="pf-content"><p><em><strong>Otto anni di attività per la nostra agenzia, fondata nel giorno dei lavoratori. Una data non casuale, consapevoli che conflitti sociali, scioperi e contraddizioni economiche siano lo specchio delle trasformazioni in Medio Oriente e Africa, le passate e le future</strong></em></p>
<p><a href="http://nena-news.it/wp-content/uploads/2014/05/primo.jpg"><img class="aligncenter size-full wp-image-4013" src="http://nena-news.it/wp-content/uploads/2014/05/primo.jpg" alt="primo" width="655" height="367" /></a></p>
<p><strong>della redazione</strong></p>
<p><em>Roma, 1 maggio 2018, Nena News</em> – Un giorno speciale. Oggi è il primo maggio, il giorno che celebra i lavoratori di tutto il mondo. E oggi la nostra agenzia Nena News compie otto anni. Siamo nati il 1 maggio del 2010, una data non scelta a caso:<strong> l’attenzione per i lavoratori, i sistemi economici, le imposizioni esterne e interne, i conflitti sociali ed economici interni ai paesi che raccontiamo ogni giorno sono alla base del nostro lavoro.</strong></p>
<p><strong>Consapevoli che i movimenti dei lavoratori, i conflitti sociali e le contraddizioni economiche dei paesi di Medio Oriente e Africa siano lo specchio delle trasformazioni vissute in questi anni, continueremo a parlarne, sicuri che sarà dalla lotta centenaria di operai/e, contadini/e, impiegati/e, insegnanti/e, giornalisti/e nasceranno a breve nuovi semi di cambiamento.</strong></p>
<p>Per questo continueremo, come fatto in questi anni, a raccontare i lavoratori, stretti tra difficoltà, censure e miseria.</p>
<p>Vi auguriamo un buon primo maggio e auguriamo alla nostra piccola agenzia di festeggiare tanti altri compleanni. Ringraziamo tutti coloro che hanno contribuito in questi anni alla crescita di Nena News e assicuriamo a loro, a noi e ai lettori che è ancora forte la volontà di continuare a diffondere informazioni dal Medio Oriente e dall’Africa, con l’occhio sempre lì, ai diritti politici, sociali e economici, alla lotta dei popoli oppressi, ai diritti delle donne e al mondo del lavoro.</p>
<p><strong>BUON PRIMO MAGGIO E BUON COMPLEANNO NENA NEWS!</strong></p>
<p>***</p>
<p>A seguire alcuni degli articoli pubblicati nel corso di questo ultimo anno sul lavoro e i lavoratori:</p>
<p><a href="http://nena-news.it/agricoltura-cisgiordania-il-lavoro-collettivo-contro-la-frammentazione/">AGRICOLTURA. Cisgiordania, il lavoro collettivo contro la frammentazione</a></p>
<p><a href="http://nena-news.it/lavoro-kaminer-israele-ha-stabilito-un-regime-di-migrazione-per-evitare-la-naturalizzazione-di-popolazione-non-ebrea-i-parte/">LAVORO. &#8220;Israele ha stabilito un regime di migrazione per non naturalizzare i non ebrei&#8221; &#8211; Parte I</a></p>
<p><a href="http://nena-news.it/lavoro-kaminer-israele-ha-stabilito-un-regime-di-migrazione-per-evitare-la-naturalizzazione-di-popolazione-non-ebrea-ii-parte/"> LAVORO. &#8220;Israele ha stabilito un regime di migrazione per non naturalizzare i non ebrei&#8221; &#8211; Parte II</a></p>
<p><a href="http://nena-news.it/diritti-dei-lavoratori-lonu-grazia-il-qatar/">Diritti del lavoratori, l&#8217;Onu grazia il Qatar</a></p>
<p><a href="http://nena-news.it/egitto-lavoratori-condannati-al-carcere-per-un-sit-in-pacifico/">EGITTO. Lavoratori condannati al carcere per un sit-in pacifico</a></p>
<p><a href="http://nena-news.it/kuwait-lavoratori-stranieri-sempre-piu-ai-margini/">KUWAIT. Lavoratori stranieri sempre più ai margini</a></p>
<div class="printfriendly pf-alignright"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fnena-news.it%2Fbuon-primo-maggio-e-buon-compleanno-nena%2F" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img src="http://nena-news.it/wp-content/uploads/2015/04/print.png" alt="Print Friendly" /></a></div></div><p class="no-break"><span class='st_fblike_vcount' st_title='Buon Primo Maggio! E buon compleanno, Nena' st_url='http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/'></span><span class='st_plusone_vcount' st_title='Buon Primo Maggio! E buon compleanno, Nena' st_url='http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/'></span><span st_via='nenanewsagency' st_username='nenanewsagency' class='st_twitter_vcount' st_title='Buon Primo Maggio! E buon compleanno, Nena' st_url='http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/'></span></p>
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Leggi anche</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-33762" data-post-type="none" ><a href="http://nena-news.it/primo-maggio-i-sette-anni-di-nena-tra-i-lavoratori-di-medio-oriente-e-africa/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2017/04/lavoro-150x150.jpg" alt="PRIMO MAGGIO. I sette anni di Nena News tra i lavoratori di Medio Oriente e Africa" width="150" height="150" /></a><a href="http://nena-news.it/primo-maggio-i-sette-anni-di-nena-tra-i-lavoratori-di-medio-oriente-e-africa/" class="wp_rp_title">PRIMO MAGGIO. I sette anni di Nena News tra i lavoratori di Medio Oriente e Africa</a></li><li data-position="1" data-poid="in-33757" data-post-type="none" ><a href="http://nena-news.it/primo-maggio-il-lavoro-minorile-nellafrica-subsahariana/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2017/04/DSC_0170-150x150.jpg" alt="PRIMO MAGGIO. Il lavoro minorile nell’Africa subsahariana" width="150" height="150" /></a><a href="http://nena-news.it/primo-maggio-il-lavoro-minorile-nellafrica-subsahariana/" class="wp_rp_title">PRIMO MAGGIO. Il lavoro minorile nell’Africa subsahariana</a></li><li data-position="2" data-poid="in-40745" data-post-type="none" ><a href="http://nena-news.it/primo-maggio-lafrica-nel-lavoro-delle-donne-dei-medici-e-delle-miniere-di-diamanti/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2018/04/1.CNN_151202123828-botswana-diamonds-13-exlarge-169-150x150.jpg" alt="PRIMO MAGGIO. L&#8217;Africa nel lavoro delle donne, dei medici e delle miniere di diamanti" width="150" height="150" /></a><a href="http://nena-news.it/primo-maggio-lafrica-nel-lavoro-delle-donne-dei-medici-e-delle-miniere-di-diamanti/" class="wp_rp_title">PRIMO MAGGIO. L&#8217;Africa nel lavoro delle donne, dei medici e delle miniere di diamanti</a></li><li data-position="3" data-poid="in-16470" data-post-type="none" ><a href="http://nena-news.it/gaza-perde-anche-il-primo-maggio/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2015/05/may_day_sm_33-150x150.jpg" alt="Gaza perde anche il Primo Maggio" width="150" height="150" /></a><a href="http://nena-news.it/gaza-perde-anche-il-primo-maggio/" class="wp_rp_title">Gaza perde anche il Primo Maggio</a></li><li data-position="4" data-poid="in-40753" data-post-type="none" ><a href="http://nena-news.it/primo-maggio-la-tunisia-in-sciopero-verso-le-elezioni/" class="wp_rp_thumbnail"><img src="http://nena-news.it/wp-content/uploads/2018/04/tunisian_teachers_strike22jan-150x150.png" alt="PRIMO MAGGIO. La Tunisia in sciopero verso le elezioni" width="150" height="150" /></a><a href="http://nena-news.it/primo-maggio-la-tunisia-in-sciopero-verso-le-elezioni/" class="wp_rp_title">PRIMO MAGGIO. La Tunisia in sciopero verso le elezioni</a></li></ul></div></div>
</div><div class="clear"></div><div class="comment-wrapper"><!-- Check Authorize -->
<!-- Comment List -->
<!-- Comment Form -->
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/buon-primo-maggio-e-buon-compleanno-nena/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://nena-news.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="h0s=" />
		<input type="hidden" name="cptch_time" value="1525168397" />
		<input type="hidden" value="Version: 4.1.3" />
		7 &minus; uno =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></p>	<p class="comment-form-captcha">
		<img src="http://nena-news.it/wp-content/themes/bangkokpress-v1-13/include/plugin/really-simple-captcha/tmp/362401538.png" alt="captcha" width="95" height="40" />
		<input type="text" name="comment_captcha_code" id="comment_captcha_code" value="" size="5" />
		<input type="hidden" name="comment_captcha_prefix" id="comment_captcha_prefix" value="362401538" />
		<label for="captcha_code">Anti-Spam</label>
		<span class="required">*</span>
		<div class="clear"></div>
	</p>
												<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></div><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='40757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			</div></div></div></div>
		
		</div> <!-- gdl-page-item -->

		</div><div class='five columns mt0 gdl-right-sidebar'><div class='right-sidebar-wrapper gdl-divider'><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/sostieni-il-lavoro-di-nena-news/"><img src="http://nena-news.it/wp-content/uploads/2014/04/STRIPE1.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/partecipa-al-nostro-seminario-per-giornalisti-in-palestina-e-israele/"><img src="http://nena-news.it/wp-content/uploads/2015/02/NENA.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/aiuta-linformazione-libera-donaci-il-tuo-5-per-mille-2/"><img src="http://nena-news.it/wp-content/uploads/2017/04/5permille.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/aiuta-i-bambini-palestinesi-sostieni-il-pcrf/"><img src="http://nena-news.it/wp-content/uploads/2016/01/pcrf.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="https://www.facebook.com/femminile.palestinese/?ref=br_rs"><img src="http://nena-news.it/wp-content/uploads/2018/02/banner-web-semplificato_ok.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><a href="http://nena-news.it/?p=21358"><img src="http://nena-news.it/wp-content/uploads/2015/11/BANNER-SONIA3.jpg" alt="banner" /></a></div></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">In English</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/egypt-tyranny-has-won/"><img src="http://nena-news.it/wp-content/uploads/2018/03/sisi-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/egypt-tyranny-has-won/"> 
								EGYPT. Tyranny has won? 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 29, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/remembering-rachel-corrie-icon-of-the-struggle-for-palestinian-rights/"><img src="http://nena-news.it/wp-content/uploads/2018/03/rachel1-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/remembering-rachel-corrie-icon-of-the-struggle-for-palestinian-rights/"> 
								Remembering Rachel Corrie, icon of the struggle for Palestinian rights 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 20, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/the-turkish-flag-over-afrin/"><img src="http://nena-news.it/wp-content/uploads/2018/03/afrin-reuters-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/the-turkish-flag-over-afrin/"> 
								The Turkish flag over Afrin 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mar 20, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="custom-sidebar"><div class="banner-widget1-1"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">I nostri video</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">		
		<iframe src="http://www.youtube.com/embed/qoABxEUh_ZA?wmode=transparent" width="266" height="266" ></iframe>
		
		</div></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Le selezionate</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/egitto-assedio-e-crisi-umanitaria-nel-sinai-dimenticato/"><img src="http://nena-news.it/wp-content/uploads/2018/04/sinai-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/egitto-assedio-e-crisi-umanitaria-nel-sinai-dimenticato/"> 
								EGITTO. Assedio e crisi umanitaria nel Sinai dimenticato 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							apr 23, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/yemen-le-forze-di-saleh-passano-con-i-saud-rete-disarmo-denuncia-il-governo-italiano/"><img src="http://nena-news.it/wp-content/uploads/2018/04/yemen1-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/yemen-le-forze-di-saleh-passano-con-i-saud-rete-disarmo-denuncia-il-governo-italiano/"> 
								YEMEN. Le forze di Saleh passano con i Saud, Rete Disarmo denuncia il governo italiano 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							apr 20, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/prigionieri-palestinesi-un-milione-nelle-carceri-israeliane-dal-1967/"><img src="http://nena-news.it/wp-content/uploads/2017/04/prigionieri-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/prigionieri-palestinesi-un-milione-nelle-carceri-israeliane-dal-1967/"> 
								PRIGIONIERI PALESTINESI. Un milione nelle carceri israeliane dal 1967 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							apr 20, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Newsletter</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider">					<div class="textwidget"><!-- Form by MailChimp for WordPress plugin v2.1.3 - https://mc4wp.com/ --><form method="post" action="http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/" id="mc4wp-form-1" class="form mc4wp-form"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Your email address" />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><textarea name="_mc4wp_required_but_not_really" style="display: none !important;"></textarea><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_instance" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="93e431d670" /></form><!-- / MailChimp for WP Plugin --></div>
				</div></div></div><div class="custom-sidebar"><div class="sidebar-header-wrapper"><h3 class="sidebar-header-title title-color gdl-title">Social</h3><div class="sidebar-header-gimmick mr0"></div><div class="clear"></div></div><div class="bkp-frame-wrapper"><div class="bkp-frame sidebar-padding gdl-divider"><div class="social-count-plus"><ul class="flat vertical"><li class="count-twitter"><a class="icon" href="http://twitter.com/nenanewsagency" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">5792</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-facebook"><a class="icon" href="http://www.facebook.com/450261025035984" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">14776</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-youtube"><a class="icon" href="" target="_blank" rel="nofollow"></a><span class="items"><span class="count" style="color: #333333 !important;">161</span><span class="label" style="color: #333333 !important;">subscribers</span></span></li></ul></div></div></div></div><div class="custom-sidebar">

<div id="wrapperMI_0" class="wrap-MI " style="position:relative; padding:5px 0px 40px 0px; margin:0px auto 0px auto; width:250px;">
	<div class="jp-innerwrap">
		<div class="innerx"></div>
		<div class="innerleft"></div>
		<div class="innerright"></div>
		<div class="innertab"></div>

		<div class="jp-interface" id="interfaceMI_0">
			<div class="MI-image" id="MI_image_0"></div>
			<div id="T_mp3j_0" class="player-track-title mp3j_widgetmods" style="padding-left:6px;"></div>
			<div class="MIsliderVolume" id="vol_mp3j_0"></div>
			<div class="bars_holder">
				<div class="loadMI_mp3j" id="load_mp3j_0"></div>
				<div class="poscolMI_mp3j" id="poscol_mp3j_0"></div>
				<div class="posbarMI_mp3j" id="posbar_mp3j_0"></div>
			</div>
			<div id="P-Time-MI_0" class="jp-play-time"></div>
			<div id="T-Time-MI_0" class="jp-total-time"></div>
			<div id="statusMI_0" class="statusMI mp3j_widgetmods"></div>
			<div class="transport-MI"><div class="buttons_mp3j" id="playpause_mp3j_0">Play Pause</div><div class="stop_mp3j" id="stop_mp3j_0">Stop</div><div class="Next_mp3j" id="Next_mp3j_0">Next&raquo;</div><div class="Prev_mp3j" id="Prev_mp3j_0">&laquo;Prev</div></div>
			
			<div class="playlist-toggle-MI mp3j_widgetmods" id="playlist-toggle_0">HIDE PLAYLIST</div>
			
			<div id="mp3j_finfo_0" class="mp3j-finfo" style="display:none;">
				<div class="mp3j-finfo-sleeve">
					<div id="mp3j_finfo_gif_0" class="mp3j-finfo-gif"></div>
					<div id="mp3j_finfo_txt_0" class="mp3j-finfo-txt"></div>
					<div class="mp3j-finfo-close" id="mp3j_finfo_close_0">X</div>
				</div>
			</div>
			<div id="mp3j_dlf_0" class="mp3j-dlframe" style="display:none;"></div>
			<div class="mp3j-popout-MI mp3j_widgetmods" id="lpp_mp3j_0" style="visibility: visible;"></div>
		</div>
	</div>
	
	<div class="listwrap_mp3j" id="L_mp3j_0" style="overflow:auto; max-height:450px;">
		<div class="playlist-wrap-MI">
			<div class="playlist-colour"></div>
			<div class="playlist-wrap-MI">
					<ul class="UL-MI_mp3j mp3j_widgetmods" id="UL_mp3j_0"><li></li></ul>
			</div>
		</div>
	</div>
</div>
</div></div></div>
<div id="mp3_jplayer_items" style="position:relative;overflow:hidden;">
	<div id="mp3_jplayer_1_8" style="left:-999em;"></div>
</div>
<div class='pt30'></div></div></div>		
		<div class="clear"></div>
		
	</div> <!-- content-wrapper -->

		</div> <!-- container -->
		<div class="footer-wrapper">
						
			<!-- Get Footer Widget -->
							<div class="footer-widget-wrapper">
					<div class="container">
						<div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://federicaiezzi.wordpress.com/2017/08/26/focus-on-africa/' rel='external nofollow' class='url'>FOCUS ON AFRICA | federicaiezzi</a></span> su <a href="http://nena-news.it/focus-on-africa-spose-bambine-in-malawi-liberta-di-stampa-in-ghana/#comment-5310">FOCUS ON AFRICA. Spose-bambine in Malawi, libertà di stampa in Ghana</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://newsoftheworldnews.wordpress.com/2018/04/22/siria-opac-ferma-giornalista-usa-smentisce-attacco-chimico-a-douma/' rel='external nofollow' class='url'>SIRIA. Opac ferma, giornalista Usa smentisce attacco chimico a Douma | News of the World</a></span> su <a href="http://nena-news.it/siria-opac-ferma-giornalista-usa-smentisce-attacco-chimico-a-douma/#comment-5306">SIRIA. Opac ferma, giornalista Usa smentisce attacco chimico a Douma</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://newsoftheworldnews.wordpress.com/2018/04/22/natalie-portman-scioccata-da-uccisioni-a-gaza-non-ritira-il-nobel-ebraico/' rel='external nofollow' class='url'>Natalie Portman, scioccata da uccisioni a Gaza, non ritira il Nobel ebraico | News of the World</a></span> su <a href="http://nena-news.it/natalie-portman-scioccata-da-uccisioni-a-gaza-non-ritira-il-nobel-ebraico/#comment-5305">Natalie Portman, scioccata da uccisioni a Gaza, non ritira il Nobel ebraico</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://federicaiezzi.wordpress.com/2017/08/26/focus-on-africa/' rel='external nofollow' class='url'>FOCUS ON AFRICA | federicaiezzi</a></span> su <a href="http://nena-news.it/focus-on-africa-abusi-sui-migranti-dal-corno-dafrica-giudici-senza-laurea-in-rdc/#comment-5304">FOCUS ON AFRICA. Abusi sui migranti dal Corno d&#8217;Africa, giudici senza laurea in RDC</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.radiondadurto.org/2018/04/20/palestina-venerdi-dei-martiri-e-dei-prigionieri-continuano-le-proteste/' rel='external nofollow' class='url'>Radio Onda d&#039;Urto &raquo; PALESTINA: VENERDÌ DEI MARTIRI E DEI PRIGIONIERI. CONTINUANO LE PROTESTE.</a></span> su <a href="http://nena-news.it/gaza-oggi-marcia-del-ritorno-per-martiri-e-prigionieri/#comment-5303">GAZA. Oggi Marcia del Ritorno per &#8220;martiri e prigionieri&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.nuovaresistenza.org/2018/04/gaza-oggi-marcia-del-ritorno-per-martiri-e-prigionieri/' rel='external nofollow' class='url'>GAZA. Oggi Marcia del Ritorno per &quot;martiri e prigionieri&quot; | NUOVA RESISTENZA antifa&#039;</a></span> su <a href="http://nena-news.it/gaza-oggi-marcia-del-ritorno-per-martiri-e-prigionieri/#comment-5302">GAZA. Oggi Marcia del Ritorno per &#8220;martiri e prigionieri&#8221;</a></li></ul></div></div><div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Tag</h3><div class="tagcloud"><a href='http://nena-news.it/tag/abbas/' class='tag-link-99' title='112 argomenti' style='font-size: 9.568pt;'>Abbas</a>
<a href='http://nena-news.it/tag/abu-mazen/' class='tag-link-437' title='119 argomenti' style='font-size: 9.904pt;'>Abu Mazen</a>
<a href='http://nena-news.it/tag/africa/' class='tag-link-65' title='129 argomenti' style='font-size: 10.24pt;'>Africa</a>
<a href='http://nena-news.it/tag/akp/' class='tag-link-517' title='80 argomenti' style='font-size: 8pt;'>AKP</a>
<a href='http://nena-news.it/tag/aleppo/' class='tag-link-146' title='80 argomenti' style='font-size: 8pt;'>aleppo</a>
<a href='http://nena-news.it/tag/al-qaeda/' class='tag-link-89' title='96 argomenti' style='font-size: 8.896pt;'>Al Qaeda</a>
<a href='http://nena-news.it/tag/al-sisi/' class='tag-link-194' title='174 argomenti' style='font-size: 11.696pt;'>Al Sisi</a>
<a href='http://nena-news.it/tag/anp/' class='tag-link-100' title='229 argomenti' style='font-size: 13.04pt;'>ANP</a>
<a href='http://nena-news.it/tag/arabia-saudita-2/' class='tag-link-118' title='351 argomenti' style='font-size: 15.168pt;'>Arabia saudita</a>
<a href='http://nena-news.it/tag/assad/' class='tag-link-102' title='198 argomenti' style='font-size: 12.368pt;'>Assad</a>
<a href='http://nena-news.it/tag/cisgiordania/' class='tag-link-107' title='255 argomenti' style='font-size: 13.6pt;'>cisgiordania</a>
<a href='http://nena-news.it/tag/colonie/' class='tag-link-159' title='106 argomenti' style='font-size: 9.344pt;'>colonie</a>
<a href='http://nena-news.it/tag/egitto/' class='tag-link-64' title='334 argomenti' style='font-size: 14.944pt;'>Egitto</a>
<a href='http://nena-news.it/tag/erdogan/' class='tag-link-248' title='289 argomenti' style='font-size: 14.16pt;'>Erdogan</a>
<a href='http://nena-news.it/tag/fatah/' class='tag-link-889' title='119 argomenti' style='font-size: 9.904pt;'>Fatah</a>
<a href='http://nena-news.it/tag/fratelli-musulmani/' class='tag-link-220' title='91 argomenti' style='font-size: 8.56pt;'>Fratelli Musulmani</a>
<a href='http://nena-news.it/tag/gaza/' class='tag-link-128' title='568 argomenti' style='font-size: 17.52pt;'>gaza</a>
<a href='http://nena-news.it/tag/gerusalemme-2/' class='tag-link-109' title='273 argomenti' style='font-size: 13.936pt;'>gerusalemme</a>
<a href='http://nena-news.it/tag/hamas/' class='tag-link-203' title='329 argomenti' style='font-size: 14.832pt;'>Hamas</a>
<a href='http://nena-news.it/tag/hebron/' class='tag-link-335' title='93 argomenti' style='font-size: 8.672pt;'>Hebron</a>
<a href='http://nena-news.it/tag/hezbollah/' class='tag-link-237' title='167 argomenti' style='font-size: 11.584pt;'>hezbollah</a>
<a href='http://nena-news.it/tag/houthi/' class='tag-link-1364' title='199 argomenti' style='font-size: 12.368pt;'>houthi</a>
<a href='http://nena-news.it/tag/iran/' class='tag-link-67' title='324 argomenti' style='font-size: 14.72pt;'>Iran</a>
<a href='http://nena-news.it/tag/iraq/' class='tag-link-68' title='390 argomenti' style='font-size: 15.616pt;'>Iraq</a>
<a href='http://nena-news.it/tag/is/' class='tag-link-1432' title='100 argomenti' style='font-size: 9.008pt;'>IS</a>
<a href='http://nena-news.it/tag/isis/' class='tag-link-1229' title='548 argomenti' style='font-size: 17.296pt;'>Isis</a>
<a href='http://nena-news.it/tag/israele/' class='tag-link-54' title='1.437 argomenti' style='font-size: 22pt;'>Israele</a>
<a href='http://nena-news.it/tag/kurdistan/' class='tag-link-802' title='167 argomenti' style='font-size: 11.584pt;'>kurdistan</a>
<a href='http://nena-news.it/tag/libano-2/' class='tag-link-160' title='179 argomenti' style='font-size: 11.92pt;'>libano</a>
<a href='http://nena-news.it/tag/libia-2/' class='tag-link-320' title='119 argomenti' style='font-size: 9.904pt;'>libia</a>
<a href='http://nena-news.it/tag/netanyahu/' class='tag-link-101' title='396 argomenti' style='font-size: 15.728pt;'>Netanyahu</a>
<a href='http://nena-news.it/tag/obama/' class='tag-link-436' title='91 argomenti' style='font-size: 8.56pt;'>Obama</a>
<a href='http://nena-news.it/tag/onu/' class='tag-link-706' title='231 argomenti' style='font-size: 13.152pt;'>Onu</a>
<a href='http://nena-news.it/tag/palestina/' class='tag-link-52' title='1.069 argomenti' style='font-size: 20.544pt;'>Palestina</a>
<a href='http://nena-news.it/tag/palestinesi/' class='tag-link-413' title='117 argomenti' style='font-size: 9.792pt;'>palestinesi</a>
<a href='http://nena-news.it/tag/pkk/' class='tag-link-805' title='112 argomenti' style='font-size: 9.568pt;'>pkk</a>
<a href='http://nena-news.it/tag/rifugiati/' class='tag-link-265' title='84 argomenti' style='font-size: 8.224pt;'>rifugiati</a>
<a href='http://nena-news.it/tag/rojava/' class='tag-link-1574' title='80 argomenti' style='font-size: 8pt;'>Rojava</a>
<a href='http://nena-news.it/tag/russia/' class='tag-link-450' title='170 argomenti' style='font-size: 11.584pt;'>Russia</a>
<a href='http://nena-news.it/tag/siria/' class='tag-link-56' title='699 argomenti' style='font-size: 18.528pt;'>Siria</a>
<a href='http://nena-news.it/tag/stati-uniti/' class='tag-link-88' title='228 argomenti' style='font-size: 13.04pt;'>Stati Uniti</a>
<a href='http://nena-news.it/tag/trump/' class='tag-link-2807' title='174 argomenti' style='font-size: 11.696pt;'>Trump</a>
<a href='http://nena-news.it/tag/turchia/' class='tag-link-58' title='433 argomenti' style='font-size: 16.176pt;'>Turchia</a>
<a href='http://nena-news.it/tag/usa/' class='tag-link-668' title='231 argomenti' style='font-size: 13.152pt;'>Usa</a>
<a href='http://nena-news.it/tag/yemen/' class='tag-link-75' title='193 argomenti' style='font-size: 12.256pt;'>Yemen</a></div>
</div></div><div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Link utili</h3>					<div class="textwidget"><ul>
<li><a href="http://nena-news.it/?p=662">chi siamo</a></li>
<li><a href="http://nena-news.it/?p=211">contatti</a></li>
<li><a href="http://nena-news.it/?p=18923">politica privacy</a></li>
<li><a href="http://nena-news.it/?p=18920">politica cookie</a></li>
<li><a href="http://nena-news.it/?p=21358">pubblicità</a></li>
<li><a href="http://nena-news.it/?p=18725">mappa sito</a></li>
</ul></div>
				</div><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Categorie</h3><select name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="65">Africa</option>
	<option class="level-0" value="61">Algeria</option>
	<option class="level-0" value="44">Ambiente</option>
	<option class="level-0" value="70">Arabia Saudita</option>
	<option class="level-0" value="41">Attualità</option>
	<option class="level-0" value="71">Bahrein</option>
	<option class="level-0" value="4">blog</option>
	<option class="level-0" value="5">Business</option>
	<option class="level-0" value="49">Cinema</option>
	<option class="level-0" value="48">Cucina</option>
	<option class="level-0" value="45">Cultura</option>
	<option class="level-0" value="42">Economia</option>
	<option class="level-0" value="6">Education</option>
	<option class="level-0" value="64">Egitto</option>
	<option class="level-0" value="69">Emirati Arabi</option>
	<option class="level-0" value="85">Galleria</option>
	<option class="level-0" value="53">Gerusalemme</option>
	<option class="level-0" value="57">Giordania</option>
	<option class="level-0" value="66">Golfo-Penisola Arabica</option>
	<option class="level-0" value="80">In Evidenza</option>
	<option class="level-0" value="84">Inglese</option>
	<option class="level-0" value="67">Iran</option>
	<option class="level-0" value="68">Iraq</option>
	<option class="level-0" value="54">Israele</option>
	<option class="level-0" value="1618">Kurdistan</option>
	<option class="level-0" value="72">Kuwait</option>
	<option class="level-0" value="47">Letteratura</option>
	<option class="level-0" value="55">Libano</option>
	<option class="level-0" value="63">Libia</option>
	<option class="level-0" value="60">Marocco</option>
	<option class="level-0" value="76">Multimedia</option>
	<option class="level-0" value="46">Musica</option>
	<option class="level-0" value="59">Nord Africa</option>
	<option class="level-0" value="74">Oman</option>
	<option class="level-0" value="50">Paesi</option>
	<option class="level-0" value="52">Palestina</option>
	<option class="level-0" value="78">Podcast</option>
	<option class="level-0" value="82">Prima Pagina Colonna Destra</option>
	<option class="level-0" value="81">Prima Pagina Colonna Sinistra</option>
	<option class="level-0" value="73">Qatar</option>
	<option class="level-0" value="2764">Sahara occidentale</option>
	<option class="level-0" value="2570">schede paese</option>
	<option class="level-0" value="83">Selezionate</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="56">Siria</option>
	<option class="level-0" value="43">Società</option>
	<option class="level-0" value="7">Sport</option>
	<option class="level-0" value="8">Technology</option>
	<option class="level-0" value="62">Tunisia</option>
	<option class="level-0" value="58">Turchia</option>
	<option class="level-0" value="51">Vicino Oriente</option>
	<option class="level-0" value="77">Video</option>
	<option class="level-0" value="75">Yemen</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://nena-news.it/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Cerca in Nenanews</h3><form method="get" id="searchform" action="http://nena-news.it/">
	<div id="search-text">
				<input type="text" name="s" id="gdl-search-input" value="Search..." data-default="Search..." autocomplete="off" />
		<input type="submit" id="searchsubmit" value="" />
	</div>
	<br class="clear">
</form>
</div></div><div class="four columns mb0"><div class="custom-sidebar gdl-divider"><h3 class="custom-sidebar-title footer-title-color gdl-title">Articoli recenti</h3><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/primo-maggio-egitto-la-lotta-per-lindipendenza-dei-sindacati/"><img src="http://nena-news.it/wp-content/uploads/2017/01/egitto3-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/primo-maggio-egitto-la-lotta-per-lindipendenza-dei-sindacati/"> 
								PRIMO MAGGIO. Egitto, la lotta per l'indipendenza dei sindacati 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mag 01, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/"><img src="http://nena-news.it/wp-content/uploads/2014/05/primo-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/buon-primo-maggio-e-buon-compleanno-nena/"> 
								Buon Primo Maggio! E buon compleanno, Nena 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mag 01, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/primo-maggio-lafrica-nel-lavoro-delle-donne-dei-medici-e-delle-miniere-di-diamanti/"><img src="http://nena-news.it/wp-content/uploads/2018/04/1.CNN_151202123828-botswana-diamonds-13-exlarge-169-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/primo-maggio-lafrica-nel-lavoro-delle-donne-dei-medici-e-delle-miniere-di-diamanti/"> 
								PRIMO MAGGIO. L'Africa nel lavoro delle donne, dei medici e delle miniere di diamanti 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							mag 01, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/primo-maggio-la-tunisia-in-sciopero-verso-le-elezioni/"><img src="http://nena-news.it/wp-content/uploads/2018/04/tunisian_teachers_strike22jan-50x50.png" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/primo-maggio-la-tunisia-in-sciopero-verso-le-elezioni/"> 
								PRIMO MAGGIO. La Tunisia in sciopero verso le elezioni 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							apr 30, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/gaza-uccisi-tre-palestinesi-al-confine-con-israele/"><img src="http://nena-news.it/wp-content/uploads/2018/04/gaza3-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/gaza-uccisi-tre-palestinesi-al-confine-con-israele/"> 
								GAZA. Uccisi tre palestinesi al confine con Israele 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							apr 30, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/siria-attaccate-basi-militari-sospetti-su-israele/"><img src="http://nena-news.it/wp-content/uploads/2018/04/siria-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/siria-attaccate-basi-militari-sospetti-su-israele/"> 
								SIRIA. Attaccate basi militari, sospetti su Israele 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							apr 30, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://nena-news.it/cultura-le-chiavi-della-famiglia-husseini/"><img src="http://nena-news.it/wp-content/uploads/2018/04/holy-sepulchre-key-50x50.jpg" alt=""/></a></div>					<div class="recent-post-widget-context">
						<div class="recent-post-widget-title no-cufon">
							<a href="http://nena-news.it/cultura-le-chiavi-della-famiglia-husseini/"> 
								CULTURA. Le chiavi della famiglia Husseini 
							</a>
						</div>
						<div class="recent-post-widget-date post-info-color">
							apr 30, 2018						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div>						<br class="clear">
					</div> <!-- container -->
				</div> 
						
						
			<!-- Get Copyright Text -->
							<div class="copyright-wrapper-gimmick"></div>
				<div class="copyright-wrapper">
					<div class="container mt0">
						<div class="copyright-left">
							© Copyright 2013, Nena News All Rights Reserved | Testata giornalistica registrata al Tribunale di Roma n.98/2011 – sede operativa: Via Iglesias 13, 00182 Roma 						</div> 
						<div class="copyright-right">
							<div class="back-to-top-button gdl-hover" id="back-to-top-button"></div>						</div> 
						<div class="clear"></div>
					</div>
				</div> 
					</div><!-- footer-wrapper -->
</div> <!-- body-wrapper -->
	
<div id="cookie-law-info-bar"><span>Questo sito fa uso di cookie per garantirti una navigazione in linea con le tue preferenze. Se chiudi questo banner o decidi di cliccare qualunque elemento di questa pagina, stai dando il tuo consenso all'utilizzo dei cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://nena-news.it/politica-cookie/" id="CONSTANT_OPEN_URL" target="_new"  class="cli-plugin-main-link"  >leggi la politica cookie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#ba0606","button_1_button_hover":"#950505","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<div id="su-footer-links" style="text-align: center;"></div>      <script type="text/javascript">
    
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='social-count-plus-css'  href='http://nena-news.it/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/cufon/Gnuolane_Free_400.font.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/ui/jquery.ui.slider.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-content/themes/bangkokpress-v1-13/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://nena-news.it/wp-includes/js/comment-reply.min.js?ver=4.0.23'></script>

<script type="text/javascript">
var MP3J_PLAYLISTS = {
	MI_0: [
		{ name: "michele giorgio 11 maggio 2015", mp3: "aHR0cDovL25lbmEtbmV3cy5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxNS8wNS9taWNoZWxlLWdpb3JnaW8tMTEtbWFnZ2lvLTIwMTUubXAz", artist: "", image: "", imgurl: "" },
		{ name: "Nena News Radio Città Aperta 25 maggio", mp3: "aHR0cDovL25lbmEtbmV3cy5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxNS8wNS9OZW5hLU5ld3MtUmFkaW8tQ2l0dMOgLUFwZXJ0YS0yNS1tYWdnaW8ubXAz", artist: "", image: "", imgurl: "" },
		{ name: "pablo 16-11-2015", mp3: "aHR0cDovL25lbmEtbmV3cy5pdC93cC1jb250ZW50L3VwbG9hZHMvMjAxNS8xMS9wYWJsby0xNi0xMS0yMDE1Lm1wMw==", artist: "", image: "", imgurl: "" }
	]
};
</script>

<script type="text/javascript">
jQuery(document).ready(function () {
if (typeof MP3_JPLAYER !== 'undefined') {
	MP3_JPLAYER.vars.play_f = true;
	MP3_JPLAYER.vars.force_dload = true;
	MP3_JPLAYER.plugin_path = 'http://nena-news.it/wp-content/plugins/mp3-jplayer';
	MP3_JPLAYER.vars.dl_remote_path = '';
	MP3_JPLAYER.vars.pp_width = 400;
	MP3_JPLAYER.vars.pp_maxheight = 600;
	MP3_JPLAYER.vars.pp_bodycolour = '#fff';
	MP3_JPLAYER.vars.pp_bodyimg = '';
	MP3_JPLAYER.vars.pp_fixedcss = false;
	MP3_JPLAYER.vars.dload_text = 'DOWNLOAD MP3';
	MP3_JPLAYER.vars.stylesheet_url = 'http://nena-news.it/wp-content/plugins/mp3-jplayer/css/players-1-8-silver.css';
	MP3_JPLAYER.pl_info = [
		{ list: MP3J_PLAYLISTS.MI_0, tr: 0, type: 'MI', lstate: true, loop: false, play_txt: '#USE_G#', pause_txt: '', pp_title: 'NenaNews', autoplay: false, download: false, vol: 100, height: false, cssclass: '' }
	];

	MP3_JPLAYER.lists = [
		MP3J_PLAYLISTS.MI_0
	];

	MP3_JPLAYER.popout_css = {
		body_col: "#fff",
		body_img: "",
		screen_bg: "#a7a7a7",
		screen_opac: "0.35",
		screen_text: "#525252",
		indi_tint: "#5CC9FF",
		loader_col: "#34A2D9",
		loader_opac: "0.7",
		posbar_col: "#5CC9FF url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/posbar-soften-tipped-2.png') repeat-y right top",
		posbar_opac: "0.8",
		vol_slider_bg: "transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/vol-grad60w2.png') repeat-y -15px top",
		list_col: "#f1f1f1",
		list_img: " url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/pl-gradlong10g.png') repeat-x left -130px",
		list_opac: "1",
		list_divider: "transparent url('http://nena-news.it/wp-content/plugins/mp3-jplayer/css/images/t75e.png') repeat-x left bottom",
		list_text: "#525252",
		list_current_text: "#47ACDE",
		list_hover_text: "#768D99",
		list_current_bg: "#f4f4f4",
		list_hover_bg: "#f7f7f7"
	};
	if (typeof MP3_JPLAYER.footerjs !== 'undefined') { MP3_JPLAYER.footerjs(); }
	MP3_JPLAYER.init();
}
});
</script>

<script type="text/javascript"> 	
	jQuery(document).ready(function(){
	Cufon.replace(jQuery('h1, h2, h3, h4, h5, h6, .gdl-title').not('.pika-caption, .no-cufon'), {fontFamily: 'Gnuolane Free' , hover: true});Cufon.replace('.stunning-text-title', {fontFamily: 'Gnuolane Free'});});</script>
<script type="text/javascript"> 	
	jQuery(document).ready(function(){
		var header_height = jQuery('.header-wrapper').filter(':first').height();
		var footer_height = jQuery('.footer-wrapper').filter(':first').height();
		var window_height = jQuery(window).height();
		var content = jQuery('.content-wrapper').filter(':first');
		
		content.css( 'min-height', window_height - (header_height + footer_height) );
	});
</script>
</body>
</html>